<!DOCTYPE html>
<html>

  <head>
   


<title>Indagato per omicidio stradale l&#039;automobilista che ha travolto Riccardo Mian</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Indagato per omicidio stradale l&#039;automobilista che ha travolto Riccardo Mian" />
<meta name="description" content="La tragedia si è consumata sabato 8 giugno, lungo la Provinciale 43 tra Caposile e Portegrandi. Ad investire con la sua auto il veneziano Riccardo Mian è stato un 70enne di Casier" />
<meta name="keywords" content="casier, riccardo mian, investito, morto" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202853335, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html" />

  <link rel="manifest" href="//www.trevisotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//trevisotoday.it/" />
  <link rel="preconnect" href="//trevisotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-trevisotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-trevisotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-trevisotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-trevisotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html" />
  <link rel="icon" href="http://3.citynews-trevisotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-trevisotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trevisotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trevisotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.trevisotoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html" />





  


  
          <meta property="og:title" content="Travolge e uccide con la sua auto un 31enne, indagato per omicidio stradale" />
      
          <meta property="og:description" content="La tragedia si &egrave; consumata sabato 8 giugno, lungo la Provinciale 43 tra Caposile e Portegrandi. Ad investire con la sua auto il veneziano Riccardo Mian &egrave; stato un 70enne di Casier" />
      
          <meta property="og:image" content="http://www.trevisotoday.it/~media/horizontal-hi/3693019332713/mian-4.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.trevisotoday.it/~media/horizontal-hi/3693019332713/mian-4.jpg" />

      
          <meta property="og:url" content="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html" />
      
          <meta property="og:site_name" content="TrevisoToday" />
      
          <meta property="fb:app_id" content="260930067293899" />
      
          <meta property="fb:pages" content="209381092469939" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TrevisoToday","alternateName":"TrevisoToday Tutte le notizie di Treviso","url":"http:\/\/www.trevisotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TrevisoToday","url":"http:\/\/www.trevisotoday.it\/","logo":"http:\/\/www.trevisotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939","http:\/\/twitter.com\/trevisotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393488453259","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.trevisotoday.it\/cronaca\/casier-riccardo-mian-investito-morto-12-giugno-2019.html"},"headline":"Travolge e uccide con la sua auto un 31enne, indagato per omicidio stradale","image":{"@type":"ImageObject","url":"http:\/\/www.trevisotoday.it\/~media\/horizontal-hi\/3693019332713\/mian-4.jpg","height":563,"width":1000},"datePublished":"2019-06-12T15:09:06+02:00","dateModified":"2019-06-12T15:27:58+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"TrevisoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.trevisotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La tragedia si \u00e8 consumata sabato 8 giugno, lungo la Provinciale 43 tra Caposile e Portegrandi. Ad investire con la sua auto il veneziano Riccardo..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[2108413425&&1+~(1<<3.1E1)*2,051057|44497||280585550,255||451738885,1047109678&&0xF,\u004Da\u0074\u0068.\u0045&&.7e1,1610298458&&-~0,\u004D\u0061\u0074h.\u0050\u0049&&~-1,(u=[\u006c\u006f\u0063\u0061\u0074i\u006f\u006e,\u006E\u0061\u0076i\u0067\u0061\u0074o\u0072,\u0064o\u0063u\u006d\u0065nt])&&\u0065va\u006c,\u0070a\u0072\u0073eIn\u0074,(u=[u[0].\u0068o\u0073\u0074\u006Eame,[],u[0].\u0070\u0061\u0074\u0068name,u[0].\u0073earc\u0068.\u0073\u0075bstr\u0069\u006Eg(1),u[1].\u0075se\u0072A\u0067\u0065\u006et,u[2].\u0063\u006f\u006F\u006B\u0069\u0065])&&\u0069sN\u0061N,\u0075n\u0065sc\u0061\u0070e(/%63%6fde%55%52%49C%6f%6Dp%6F%6e%65n%74/.\u0073o\u0075\u0072c\u0065),\u0053t\u0072\u0069\u006eg.\u0066\u0072\u006fmC\u0068a\u0072\u0043\u006f\u0064e(040|5),(5>>.5e1).\u0074\u006F\u0053\u0074r\u0069\u006E\u0067(),(9).\u0074\u006F\u0053\u0074\u0072\u0069ng().\u0073u\u0062\u0073\u0074\u0072in\u0067(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(U=c[13],D))for((A)in(D[M]))U=U+(c[9](A)?A:c[13])+(D[M][A]?D[M][A].\u0073o\u0075\u0072\u0063e:c[13]);if((P=U.\u006C\u0065\u006Egt\u0068)%2!=0)return(u[1]);for(D=[],M=c[6];(A=M)<P;N=c[010](U[++M]+U[++M+~0+~0],c[3]*2+6)-02020,A&&(D[D.\u006ce\u006E\u0067\u0074h]=c[2]&(L^N)),L=A?((N<<4)&(c[2]-c[3]))|(N>>4):N);return(D)};for((i)in(l=c[010](/eA69AF08/ig.\u0073\u006F\u0075\u0072\u0063\u0065,(s=c[7])&&0.16E2),s=s(/en/i.\u0073ource+c[012]),n=[u[2],u[3],u[0],[[/1twZ5v7vSv1yUZrZ/mig],[/eTrxov5uzUoT/gmi]]])){for((m)in(i=n[i].\u0063\u0068\u0061rAt?(function(){for(y=s(n[i]),p=c[6],i=[];y.\u006c\u0065ng\u0074\u0068>p;i[i.\u006ceng\u0074\u0068]=c[3]*2+c[4]==(u[1]=y.\u0063\u0068\u0061\u0072C\u006fdeAt(++p+~0))?c[8](y.\u0073ub\u0073tr\u0069\u006E\u0067(p++,++p),1+c[3]):u[1]);return(i)})():a(n[i]))){l=(i[m]+l)&c[3>>9],l=(c[3]&(l>>034))|((c[0]-c[3])&(l<<4));}l=c[c[6]]&~l,l+=(l<c[6]*c[0]?c[4*c[6]]+1:c[6])}for((i)in(n=a([{LzKZYx7z2TFXjuPx:/YXbTzwrzZU7uVwFX5U7v/img},{PyuXys7yUUmtRVdtcwsZpvvu8YOtFU:/dxoU1tvZkY6tAyVU2uTttxXSEu6tYtRXtvKW6XGUqV7tMw/i},{HzcX1xKZJufVrt6YzwfyZYFYJxYz4ZmXYuEWiWDzFZYzNVatUV9w:/ywVyJzvWxVrTMXWZ/i},[/4V8zYtnxYXHx2UFvKy3Whx1UZw8VByBx8v5tSTwWpZpV5ZYZeViztUwsJZ/g],{DWCZixOvoTqxMV8TtvAXOvIV9uaW1v0V:/0x5yFX0UVYnTVUdw0Z4ZOx3ZJXyt9Uruizvw1wRw/g},{OtZSWygwGwpt7VByHwsUczgWJy1YqX1XXyXycV8vLtEysu8T0X0YjyIz0WGUqy:/TWnt3YyXTwitXUEv2uox8Y1wBtnu5t/m},{BXZtKUqwgV8YottT8uIu:/iTqtxvWZEXeZZwVT3tjWRU7vhWyu8Z/g},[/wYrUmWBzSv8uWuTTxulx1x/gi]]))){m=n[i],n[i]^=i%(c[5]+1)?((l>>9>>c[4])&c[2])^(l&c[2]):(c[2]&(l>>(c[4]+1)))^((l>>c[3]>>>2>>c[4])&c[2]),p=(1<<(y=1+l%(c[3]*2)))+~0,l=((l>>(0x20-y))&p)|((l<<y)&~p),l=i%(1+c[5])?(((((l>>(c[3]-~0))&c[2])^(c[2]&~m))<<(c[3]-~0))|(c[1]&l)|(((c[2]&(l>>23>>c[5]))^(~m&c[2]))<<030)):(((((l>>(1+c[4]))&c[2])^(~m&c[2]))<<(c[4]+1))|(m^(l&c[2]))|(l&(c[c[6]]-c[1]))),l=c[c[6]]&~l,l+=(l<c[4]*c[6]?1+c[0]:c[6])}if(n=(m=c[015],i=c[6]*c[1],l-c[8]((s=c[7],/24333102402011/mi.\u0073\u006f\u0075\u0072\u0063\u0065),5)?a(d):n)){for(;n.\u006C\u0065ngth>i;m+=c[11]+(c[12]+n[++i-1].\u0074\u006fSt\u0072\u0069\u006eg(c[3]+1)).\u0073li\u0063\u0065(-2));return(s(s(/de/m.\u0073o\u0075rc\u0065+c[012])(m)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"trevisotoday","raw_brand":"TrevisoToday","city":"treviso","raw_city":"Treviso","theme_color":"#3277C7","type":"item","channel":",cronaca,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"trevisotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "", 
        zone:     "",
        channels: [],
        tags:     ["casier","investito","morto","riccardo mian"],
        person:   "",
        location: "",
        province: ""      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-trevisotoday


theme-blue


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="28335"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="28377"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>trevisotoday-web</title>
    <path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path>
  </svg>

    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>trevisotoday-web</title>
    <path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path>
  </svg>

    </div>
    
    <a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Treviso</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Treviso">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/altivole/">Altivole</a>
        </li>
                <li>
          <a href="/notizie/arcade/">Arcade</a>
        </li>
                <li>
          <a href="/notizie/asolo/">Asolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-mestre/">Borgo Mestre</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/borso-del-grappa/">Borso del Grappa</a>
        </li>
                <li>
          <a href="/notizie/breda-di-piave/">Breda di Piave</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caerano-di-san-marco/">Caerano di San Marco</a>
        </li>
                <li>
          <a href="/notizie/cappella-maggiore/">Cappella Maggiore</a>
        </li>
                <li>
          <a href="/notizie/carbonera/">Carbonera</a>
        </li>
                <li>
          <a href="/notizie/casale-sul-sile/">Casale sul Sile</a>
        </li>
                <li>
          <a href="/notizie/casier/">Casier</a>
        </li>
                <li>
          <a href="/notizie/castelcucco/">Castelcucco</a>
        </li>
                <li>
          <a href="/notizie/castelfranco-veneto/">Castelfranco Veneto</a>
        </li>
                <li>
          <a href="/notizie/castello-di-godego/">Castello di Godego</a>
        </li>
                <li>
          <a href="/notizie/cavaso-del-tomba/">Cavaso del Tomba</a>
        </li>
                <li>
          <a href="/notizie/cessalto/">Cessalto</a>
        </li>
                <li>
          <a href="/notizie/chiarano/">Chiarano</a>
        </li>
                <li>
          <a href="/notizie/cimadolmo/">Cimadolmo</a>
        </li>
                <li>
          <a href="/notizie/cison-di-valmarino/">Cison di Valmarino</a>
        </li>
                <li>
          <a href="/notizie/codogne/">Codogn&egrave;</a>
        </li>
                <li>
          <a href="/notizie/colle-umberto/">Colle Umberto</a>
        </li>
                <li>
          <a href="/notizie/conegliano/">Conegliano</a>
        </li>
                <li>
          <a href="/notizie/cordignano/">Cordignano</a>
        </li>
                <li>
          <a href="/notizie/cornuda/">Cornuda</a>
        </li>
                <li>
          <a href="/notizie/crespano-del-grappa/">Crespano del Grappa</a>
        </li>
                <li>
          <a href="/notizie/crocetta-del-montello/">Crocetta del Montello</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/canizzano/">Canizzano</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/farra-di-soligo/">Farra di Soligo</a>
        </li>
                <li>
          <a href="/notizie/follina/">Follina</a>
        </li>
                <li>
          <a href="/notizie/fontanelle/">Fontanelle</a>
        </li>
                <li>
          <a href="/notizie/fonte/">Fonte</a>
        </li>
                <li>
          <a href="/notizie/fregona/">Fregona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaiarine/">Gaiarine</a>
        </li>
                <li>
          <a href="/notizie/giavera-del-montello/">Giavera del Montello</a>
        </li>
                <li>
          <a href="/notizie/godega-di-sant-urbano/">Godega di Sant&#039;Urbano</a>
        </li>
                <li>
          <a href="/notizie/gorgo-al-monticano/">Gorgo al Monticano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/istrana/">Istrana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/loria/">Loria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/mansue/">Mansu&egrave;</a>
        </li>
                <li>
          <a href="/notizie/mareno-di-piave/">Mareno di Piave</a>
        </li>
                <li>
          <a href="/notizie/maser/">Maser</a>
        </li>
                <li>
          <a href="/notizie/maserada-sul-piave/">Maserada sul Piave</a>
        </li>
                <li>
          <a href="/notizie/meduna-di-livenza/">Meduna di Livenza</a>
        </li>
                <li>
          <a href="/notizie/miane/">Miane</a>
        </li>
                <li>
          <a href="/notizie/mogliano-veneto/">Mogliano Veneto</a>
        </li>
                <li>
          <a href="/notizie/monastier-di-treviso/">Monastier di Treviso</a>
        </li>
                <li>
          <a href="/notizie/monfumo/">Monfumo</a>
        </li>
                <li>
          <a href="/notizie/montebelluna/">Montebelluna</a>
        </li>
                <li>
          <a href="/notizie/morgano/">Morgano</a>
        </li>
                <li>
          <a href="/notizie/moriago-della-battaglia/">Moriago della Battaglia</a>
        </li>
                <li>
          <a href="/notizie/motta-di-livenza/">Motta di Livenza</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/monigo/">Monigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nervesa-della-battaglia/">Nervesa della Battaglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oderzo/">Oderzo</a>
        </li>
                <li>
          <a href="/notizie/ormelle/">Ormelle</a>
        </li>
                <li>
          <a href="/notizie/orsago/">Orsago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paderno-del-grappa/">Paderno del Grappa</a>
        </li>
                <li>
          <a href="/notizie/paese/">Paese</a>
        </li>
                <li>
          <a href="/notizie/pederobba/">Pederobba</a>
        </li>
                <li>
          <a href="/notizie/pieve-di-soligo/">Pieve di Soligo</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-piave/">Ponte di Piave</a>
        </li>
                <li>
          <a href="/notizie/ponzano-veneto/">Ponzano Veneto</a>
        </li>
                <li>
          <a href="/notizie/portobuffole/">Portobuffol&egrave;</a>
        </li>
                <li>
          <a href="/notizie/possagno/">Possagno</a>
        </li>
                <li>
          <a href="/notizie/povegliano/">Povegliano</a>
        </li>
                <li>
          <a href="/notizie/preganziol/">Preganziol</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quinto-di-treviso/">Quinto di Treviso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/refrontolo/">Refrontolo</a>
        </li>
                <li>
          <a href="/notizie/resana/">Resana</a>
        </li>
                <li>
          <a href="/notizie/revine-lago/">Revine Lago</a>
        </li>
                <li>
          <a href="/notizie/riese-pio-x/">Riese Pio X</a>
        </li>
                <li>
          <a href="/notizie/roncade/">Roncade</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salgareda/">Salgareda</a>
        </li>
                <li>
          <a href="/notizie/san-biagio-di-callalta/">San Biagio di Callalta</a>
        </li>
                <li>
          <a href="/notizie/san-fior/">San Fior</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-di-feletto/">San Pietro di Feletto</a>
        </li>
                <li>
          <a href="/notizie/san-polo-di-piave/">San Polo di Piave</a>
        </li>
                <li>
          <a href="/notizie/san-vendemiano/">San Vendemiano</a>
        </li>
                <li>
          <a href="/notizie/san-zenone-degli-ezzelini/">San Zenone degli Ezzelini</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia-di-piave/">Santa Lucia di Piave</a>
        </li>
                <li>
          <a href="/notizie/sarmede/">Sarmede</a>
        </li>
                <li>
          <a href="/notizie/segusino/">Segusino</a>
        </li>
                <li>
          <a href="/notizie/sernaglia-della-battaglia/">Sernaglia della Battaglia</a>
        </li>
                <li>
          <a href="/notizie/silea/">Silea</a>
        </li>
                <li>
          <a href="/notizie/spresiano/">Spresiano</a>
        </li>
                <li>
          <a href="/notizie/susegana/">Susegana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/san-liberale/">San Liberale</a>
        </li>
                <li>
          <a href="/notizie/san-pelaio/">San Pelaio</a>
        </li>
                <li>
          <a href="/notizie/san-zeno/">San Zeno</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio-di-fiera/">Sant&#039;Ambrogio di Fiera</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo/">Sant&#039;Angelo</a>
        </li>
                <li>
          <a href="/notizie/sant-antonino/">Sant&#039;Antonino</a>
        </li>
                <li>
          <a href="/notizie/santa-bona/">Santa Bona</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-del-rovere/">Santa Maria del Rovere</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-del-sile/">Santa Maria del Sile</a>
        </li>
                <li>
          <a href="/notizie/selvana/">Selvana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tarzo/">Tarzo</a>
        </li>
                <li>
          <a href="/notizie/trevignano/">Trevignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valdobbiadene/">Valdobbiadene</a>
        </li>
                <li>
          <a href="/notizie/vazzola/">Vazzola</a>
        </li>
                <li>
          <a href="/notizie/vedelago/">Vedelago</a>
        </li>
                <li>
          <a href="/notizie/vidor/">Vidor</a>
        </li>
                <li>
          <a href="/notizie/villorba/">Villorba</a>
        </li>
                <li>
          <a href="/notizie/vittorio-veneto/">Vittorio Veneto</a>
        </li>
                <li>
          <a href="/notizie/volpago-del-montello/">Volpago del Montello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zenson-di-piave/">Zenson di Piave</a>
        </li>
                <li>
          <a href="/notizie/zero-branco/">Zero Branco</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="28362"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Travolge e uccide con la sua auto un 31enne, indagato per omicidio stradale</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">La tragedia si è consumata sabato 8 giugno, lungo la Provinciale 43 tra Caposile e Portegrandi. Ad investire con la sua auto il veneziano Riccardo Mian è stato un 70enne di Casier</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trevisotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="pszlv6">
            12 giugno 2019 15:09          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_0501fb9aeffb65fe1d98167b4a793db261223880"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Travolge+e+uccide+con+la+sua+auto+un+31enne%2C+indagato+per+omicidio+stradale&url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fcasier-riccardo-mian-investito-morto-12-giugno-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Travolge%20e%20uccide%20con%20la%20sua%20auto%20un%2031enne%2C%20indagato%20per%20omicidio%20stradale%20%40%20http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fcasier-riccardo-mian-investito-morto-12-giugno-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fcasier-riccardo-mian-investito-morto-12-giugno-2019.html&text=Travolge+e+uccide+con+la+sua+auto+un+31enne%2C+indagato+per+omicidio+stradale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NS-mSjGZGVegQG54hj2-zZUOKjZb-QgQsZtermXcEHGaGfWx-FkECJCdJOyc5eZFzful2XL8z80B3hfN-nZyAYe23iPd0CRNk9qINjxq0smbe5thdFMnRHZcgl6diDE3Yb4leiggYcUJX_Pai4Oc4kZLklPC1P_uDSYXQocphRHDR1NDLGGV7hSJBQm_eqJmRtvWmS6hIr2W6qN8l5pXT04V4m-DLAHoF-ilLRCPSWNw9fBq2T0xeF83BDlzZ_Nbq8KwCL">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_0501fb9aeffb65fe1d98167b4a793db261223880 = 0;
      window.fSharrreTotalCount_0501fb9aeffb65fe1d98167b4a793db261223880 = function( iCount )
      {
        window.iSharrreTotalCount_0501fb9aeffb65fe1d98167b4a793db261223880 += iCount;
       
        if ( window.iSharrreTotalCount_0501fb9aeffb65fe1d98167b4a793db261223880 > 0 )
        {
          $('#sharrre-social-counter_0501fb9aeffb65fe1d98167b4a793db261223880').text( window.iSharrreTotalCount_0501fb9aeffb65fe1d98167b4a793db261223880 );
          $('#sharrre-box-social-counter_0501fb9aeffb65fe1d98167b4a793db261223880').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_0501fb9aeffb65fe1d98167b4a793db261223880').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_0501fb9aeffb65fe1d98167b4a793db261223880').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_0501fb9aeffb65fe1d98167b4a793db261223880( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_0501fb9aeffb65fe1d98167b4a793db261223880" style="display:none;">
    <span class="number" id="sharrre-social-counter_0501fb9aeffb65fe1d98167b4a793db261223880"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/povegliano-giuseppina-lo-brutto-incidente-11-giugno-2019.html">
            <picture>
              <source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/59779865285607/ses-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/59779865285607/ses-2.jpg" alt="&laquo;Lo ha fatto apposta, ha sterzato di colpo contro l&#039;altra macchina&raquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/povegliano-giuseppina-lo-brutto-incidente-11-giugno-2019.html" class="link">&laquo;Lo ha fatto apposta, ha sterzato di colpo contro l&#039;altra macchina&raquo;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/vittorio-veneto-chiara-bernardi-incidente-10-giugno-2019.html">
            <picture>
              <source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/30984825225046/chiara_bernardi_1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/30984825225046/chiara_bernardi_1-2.jpg" alt="Motociclista travolta e uccisa, 40enne indagato per omicidio stradale">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/vittorio-veneto-chiara-bernardi-incidente-10-giugno-2019.html" class="link">Motociclista travolta e uccisa, 40enne indagato per omicidio stradale</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/alpago-poiatte-camper-furto-11-giugno-2019.html">
            <picture>
              <source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/19348166733282/camper-6-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/19348166733282/camper-6-2.jpg" alt="Camper razziato dai ladri, week end da incubo per un trevigiano">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/alpago-poiatte-camper-furto-11-giugno-2019.html" class="link">Camper razziato dai ladri, week end da incubo per un trevigiano</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/blog/treviso-new-york-times-articolo-11-giugno-2019.html">
            <picture>
              <source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/45073142314913/treviso-nyt-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/45073142314913/treviso-nyt-2.jpg" alt="&laquo;Treviso &egrave; l&#039;oasi della porta accanto&raquo;: parola del New York Times">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/blog/treviso-new-york-times-articolo-11-giugno-2019.html" class="link">&laquo;Treviso &egrave; l&#039;oasi della porta accanto&raquo;: parola del New York Times</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="28419"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="28446"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="28500"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="28473"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-trevisotoday.stgy.ovh/~media/original-hi/3693019332713/mian-4.jpg"
              class="fancybox" onclick="return false;"
              title="Riccardo Mian e la fidanzata Marianna">
              <picture>
                <source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-hi/3693019332713/mian-4.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/3693019332713/mian-4.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#camera-icon" />
              </svg>Riccardo Mian e la fidanzata Marianna</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p style="text-align: justify;"><strong>Sar&agrave; conferito domani, gioved&igrave;, l&#39;incarico per la perizia cinematica che dovr&agrave; chiarire le cause e le responsabilit&agrave; dell&#39;incidente stradale di sabato scorso in cui &egrave; morto Riccardo Mian, trentunenne di Sant&#39;Erasmo</strong>. Il ragazzo stava guidando la sua Aprilia 1000 ed era diretto verso il posto di lavoro quando, lungo la Jesolana, tra Caposile e Portegrandi, si &egrave; scontrato frontalmente contro un&#39;automobile. Sabato 15 giugno, invece, &egrave; in programma il funerale del motociclista, alle 11 nella chiesa di Cristo Re.</p>

<p style="text-align: justify;"></p>

<p style="text-align: justify;"><strong>Il pm Carlotta Franceschetti ha incaricato della perizia l&rsquo;ingegner Mario Piacenti.</strong> Nel frattempo il sostituto procuratore ha messo sotto sequestro i mezzi coinvolti e iscritto nel registro degli indagati l&rsquo;automobilista che ha investito Mian: G.A., 70 anni, trevigiano di Casier, deve rispondere del reato di omicidio stradale. L&#39;incidente &egrave; avvenuto alle 7.20 di sabato 8 giugno lungo la Provinciale 43. Mian, come detto, stava andando al lavoro (era operatore socio-sanitario alla casa di riposo Antica Scuola dei Battuti di Mestre); dall&#39;altra parte, diretta verso Jesolo, &egrave; sopraggiunta l&rsquo;Audi A5 condotta dal settantenne, che era in fase di sorpasso e che avrebbe quindi invaso la corsia opposta. Uno scontro violento che non la lasciato scampo al giovane, sbalzato dalla moto e scaraventato ad di l&agrave; del guardrail, nel fossato laterale: &egrave; deceduto praticamente sul colpo.</p>

<p style="text-align: justify;"></p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fcasier-riccardo-mian-investito-morto-12-giugno-2019.html\u0026description_url=\u0026correlator=1560352862\u0026cust_params=Brand%3Dtrevisotoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=trevisotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p style="text-align: justify;"><strong>I familiari della vittima hanno chiesto consulenza a Studio 3A</strong>, societ&agrave; specializzata in risarcimento danni, confidando che la magistratura accerti le eventuali responsabilit&agrave; e renda loro giustizia. Riccardo Mian lascia i genitori, due sorelle e la fidanzata Giovanna, sua coetanea. I due si frequentavano da tre anni e avevano deciso di sposarsi e mettere su famiglia.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/casier/" class="btn block-btn default-btn rounded-btn">casier</a></li>
        <li class="tag-item"><a href="/tag/investito/" class="btn block-btn default-btn rounded-btn">investito</a></li>
        <li class="tag-item"><a href="/tag/morto/" class="btn block-btn default-btn rounded-btn">morto</a></li>
        <li class="tag-item"><a href="/tag/riccardo-mian/" class="btn block-btn default-btn rounded-btn">riccardo mian</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_500fc4f14e926bdd5edba95031daf274ec9f35b5"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Travolge+e+uccide+con+la+sua+auto+un+31enne%2C+indagato+per+omicidio+stradale&url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fcasier-riccardo-mian-investito-morto-12-giugno-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Travolge%20e%20uccide%20con%20la%20sua%20auto%20un%2031enne%2C%20indagato%20per%20omicidio%20stradale%20%40%20http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fcasier-riccardo-mian-investito-morto-12-giugno-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fcasier-riccardo-mian-investito-morto-12-giugno-2019.html&text=Travolge+e+uccide+con+la+sua+auto+un+31enne%2C+indagato+per+omicidio+stradale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NbR5DRZQk0EnVYwsk1NjssLz17OHejdOU7ICjhRVtxZXh-eKMNYTMkrjNhf5QgkAnsuQgK2KQT5Dx3h3rEL5PYDScmCWql3axLxUurKc3k4I6YUujLpc31F1KvFkmsHjKVTig5uHlxPFaNs4oJHBdWK5rWXbyr63oXUAvf7ZR56yfnTjFNRE_nOfr5qyIOupdLDPOCi5If2Uc8e9oTYRBE_f0rQ49XNbdKB2eM">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_500fc4f14e926bdd5edba95031daf274ec9f35b5 = 0;
       window.fSharrreTotalCount_500fc4f14e926bdd5edba95031daf274ec9f35b5 = function( iCount )
       {
         window.iSharrreTotalCount_500fc4f14e926bdd5edba95031daf274ec9f35b5 += iCount;
       
        if ( window.iSharrreTotalCount_500fc4f14e926bdd5edba95031daf274ec9f35b5 > 0 )
        {
           $('#sharrre-social-counter_500fc4f14e926bdd5edba95031daf274ec9f35b5').text( window.iSharrreTotalCount_500fc4f14e926bdd5edba95031daf274ec9f35b5 );
           $('#sharrre-box-social-counter_500fc4f14e926bdd5edba95031daf274ec9f35b5').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_500fc4f14e926bdd5edba95031daf274ec9f35b5').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_500fc4f14e926bdd5edba95031daf274ec9f35b5').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
            
             
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/morte-antonella-busato-merotto-funerali-frescada-11-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/53999906820698/antonella-busatto-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/53999906820698/antonella-busatto-2.jpg" alt="Malattia incurabile: il sorriso di Antonella si spegne a 50 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/morte-antonella-busato-merotto-funerali-frescada-11-giugno-2019.html" class="link">
          Malattia incurabile: il sorriso di Antonella si spegne a 50 anni        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/morte-diego-daniotti-tumore-vittorio-veneto-5-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/43615308676035/diego-daniotti-2-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/43615308676035/diego-daniotti-2-2-2.jpg" alt="Tumore incurabile: il sorriso di Diego Daniotti si spegne a soli 35 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/morte-diego-daniotti-tumore-vittorio-veneto-5-giugno-2019.html" class="link">
          Tumore incurabile: il sorriso di Diego Daniotti si spegne a soli 35 anni        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/morto-lady-cane-eroe-soccorso-la-marca-caerano-5-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/54306532689201/lady-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/54306532689201/lady-2.jpg" alt="Addio al Labrador &amp;quot;Lady&amp;quot;: aveva salvato decine di persone"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/morto-lady-cane-eroe-soccorso-la-marca-caerano-5-giugno-2019.html" class="link">
          Addio al Labrador &quot;Lady&quot;: aveva salvato decine di persone        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/infarto-riccardo-piu-casale-sul-sile-6-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/25496551126233/riccardo-piu-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/25496551126233/riccardo-piu-2.jpg" alt="Malore fatale in casa: presidente delle guardie zoofile muore a 49 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/infarto-riccardo-piu-casale-sul-sile-6-giugno-2019.html" class="link">
          Malore fatale in casa: presidente delle guardie zoofile muore a 49 anni        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
          
                      
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="28575"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="28605"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="28635"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="28665"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morta-chiara-bernardi-vittorio-veneto-8-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/34944753565165/56161750_794579727569348_6560808431517696000_n-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/34944753565165/56161750_794579727569348_6560808431517696000_n-2.jpg" alt="Schianto frontale tra una moto ed un&amp;#039;auto fuori dalla A27: morta una 42enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/morta-chiara-bernardi-vittorio-veneto-8-giugno-2019.html">
          Schianto frontale tra una moto ed un&#039;auto fuori dalla A27: morta una 42enne        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/postioma-frontale-camion-ka-mortale-10-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/4533446522467/ededed-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/4533446522467/ededed-2.jpg" alt="Schianto frontale tra camion e auto sulla Postumia, muore 60enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/postioma-frontale-camion-ka-mortale-10-giugno-2019.html">
          Schianto frontale tra camion e auto sulla Postumia, muore 60enne        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incendio-olmi-7-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/33290074878868/cae32a75-2f29-40b3-aa1d-128eb90ca9e6-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/33290074878868/cae32a75-2f29-40b3-aa1d-128eb90ca9e6-2.jpg" alt="Allarme a Olmi: imponente incendio avvolge un capannone di una ditta della zona"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incendio-olmi-7-giugno-2019.html">
          Allarme a Olmi: imponente incendio avvolge un capannone di una ditta della zona        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/autostrada-a4-chiusa-sandona-6-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/65067467181747/d8ylobgxkaeu8gh-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/65067467181747/d8ylobgxkaeu8gh-2.jpg" alt="Schianto mortale in A4: chiuso tratto San Don&amp;agrave;-Cessalto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/autostrada-a4-chiusa-sandona-6-giugno-2019.html">
          Schianto mortale in A4: chiuso tratto San Don&agrave;-Cessalto        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/morto-motociclista-jesolana-caposile-oggi-8-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/36168107490101/whatsapp-image-2019-06-08-at-09-00-14-2-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/36168107490101/whatsapp-image-2019-06-08-at-09-00-14-2-2.jpeg" alt="Incidente sulla Jesolana, morto un motociclista trentenne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/morto-motociclista-jesolana-caposile-oggi-8-giugno-2019.html">
          Incidente sulla Jesolana, morto un motociclista trentenne        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/povegliano-giuseppina-lo-brutto-incidente-11-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/59779865285607/ses-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/59779865285607/ses-2.jpg" alt="&amp;laquo;Lo ha fatto apposta, ha sterzato di colpo contro l&amp;#039;altra macchina&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/povegliano-giuseppina-lo-brutto-incidente-11-giugno-2019.html">
          &laquo;Lo ha fatto apposta, ha sterzato di colpo contro l&#039;altra macchina&raquo;        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="28515"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="28545"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65585"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>trevisotoday-web</title>
    <path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Treviso"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/TrevisoToday/209381092469939" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/trevisotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/trevisotoday/id1202853335?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TrevisoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.trevisotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TrevisoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="TrevisoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - TrevisoToday supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="55736"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="62381"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TrevisoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-trevisotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939">http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.trevisotoday.it/cronaca/casier-riccardo-mian-investito-morto-12-giugno-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=NKJTAYFRryemSTAznqanjHKw9cE-hiNjW4H3b7Z20clh5Mm2y9pre27EAbBCQXUTKAz1l1rhWuWNVq4F27G-rR4wu4Ng3tiqLezlU3dlwC8SLYFxzjKgmHQim44yT3yawx6RYBaKhZIWwVmPPklEH51tp4-TZ4Uh9hCFw5zVyyfBH9eVoyEWAJ1wI8MUbyBpT2DnwVUI2vhtCzc4tpW-Y7uz585xwKrq5GFBkVCpRwGe8o9w5ftzDx_ar8RcRXTxyM11blAXGgPbfVNb9kQVBC&__frame~tpyGUt=DFw_YmtY2FscDx7hfTDNVFeHjRttwg" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-trevisotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2f,1.26E+2,1.15e+2,1.04E+2,97,0X72,1.01e+2,0144,47,0144,0157,47,0176,0x2f,0X63,111,0X75,0x6e,0x74,057,077,7.8e+1,0x49,0101,0x37,72,0X66,5.3E+1,71,0114,0x39,0X42,0x66,0157,0107,0X77,1.22E+2,6.7e+1,0x61,5.2e+1,0X41,5.2e+1,0x54,0X73,0170,0x41,67,1.08E+2,81,0x78,50,0X75,1.15e+2,0157,0x66,97,0x5F,8.5e+1,8.3E+1,117,9.0e+1,109,070,0137)+_(7.7e+1,0X76,0X68,070,122,6.9E+1,0X63,065,0170,0x79,0X5F,4.9e+1,83,0150,0x75,97,8.1e+1,71,5.4E+1,7.3e+1,0161,85)+_(8.6E+1,0x4C,0x6C,57,0X45,0X69,0150,0x46,95,74,0X56,0X55,0103,0X32,0x41,0X6B,0X7a,106,0X47,0155)+_(0145,0162,0x70,0161,8.0E+1,55,1.21e+2,0116,0141,0101,0115,71,0111,0103,7.3E+1,1.17E+2,117,7.3E+1,74,78)+_(0X54,1.16e+2,102,0x70,1.16e+2,69,7.3e+1,0x76,65,7.8e+1,0X75,0116,0147,86,0110,0x51,8.9E+1,061,75,0162,066,68,71,5.6e+1,0X56,0X36,0166,0143,1.01E+2,75,1.15e+2,5.0E+1,6.8e+1,7.8E+1,9.8E+1,0X7a,0x6f,0x49,0146,0x42)+_(0X67))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#104;&#97;&#114;&#x65;&#x64;&#x2F;&#x64;&#x6F;&#47;&#x7E;&#x2f;&#99;&#111;&#117;&#110;&#x74;&#x2F;&#63;&#x63;&#x51;&#x53;&#100;&#x53;&#x4d;&#49;&#x56;&#x4C;&#x4B;&#x65;&#x48;&#x49;&#120;&#x7A;&#x4a;&#55;&#84;&#118;&#76;&#111;&#54;&#73;&#117;&#70;&#x53;&#115;&#112;&#x6b;&#51;&#x68;&#108;&#52;&#x49;&#x31;&#52;&#74;&#67;&#77;&#88;&#x63;&#73;&#99;&#x4c;&#x45;&#54;&#x56;&#54;&#56;&#x32;&#54;&#x59;&#x30;&#108;&#78;&#118;&#x6F;&#50;&#x6E;&#110;&#x6e;&#x53;&#101;&#x6F;&#x72;&#80;&#71;&#x4d;&#x71;&#x4b;&#x6F;&#85;&#108;&#x64;&#x63;&#x69;&#45;&#85;&#57;&#90;&#x41;&#110;&#x65;&#x42;&#x45;&#x6B;&#x4A;&#75;&#x43;&#x6F;&#49;&#74;&#x57;&#x47;&#89;&#x54;&#x4E;&#116;&#x57;&#51;&#x56;&#x55;&#117;&#x5F;&#67;&#x31;&#97;&#x43;&#x68;&#118;&#66;&#83;&#68;&#x6C;&#x45;&#83;&#105;&#x2d;&#x56;&#111;&#x6A;&#x6E;&#x30;&#x50;&#70;&#x79;&#x77;&#73;&#83;&#x39;&#x59;&#75;&#x67;&#49;&#76;&#115;&#x71;&#53;&#48;&#x38;&#x48;&#87;&#76;&#x70;&#75;&#x59;&#68;&#70;&#x4e;&#x62;&#97;&#85;&#x34;&#x69;&#116;&#118;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-38", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "TrevisoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>