<!DOCTYPE html>
<html>

  <head>
   


<title>conflitti generazionali in azienda? nessun dramma! c&#039;è il servizio counselling fericorti© di confartigianato treviso</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="conflitti generazionali in azienda? nessun dramma! c&#039;è il servizio counselling fericorti© di confartigianato treviso" />
<meta name="description" content="L&#039;associazione mandamentale, con sede a Fiera, propone agli artigiani uno strumento innovativo ed efficace per il superamento dei conflitti, frequenti nei passaggi generazionali in azienda. Una professionista, esperta in counselling, ascolterà, si prender" />
<meta name="keywords" content="confartigianato, conflitti, azienda, consueling, fericorti" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202853335, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html" />



 <link rel="manifest" href="//www.trevisotoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//trevisotoday.it/" />
 <link rel="preconnect" href="//trevisotoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-trevisotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-trevisotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-trevisotoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-trevisotoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html" />
<link rel="icon" href="http://3.citynews-trevisotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-trevisotoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trevisotoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trevisotoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.trevisotoday.it/rss/channels/cronaca/" />	<link rel="amphtml" href="http://amp.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html" />





    
          <meta property="og:title" content="Conflitti generazionali in azienda? C&#039;&egrave; il servizio Counselling Fericorti&copy; di Confartigianato" />
        
          <meta property="og:description" content="L&#039;associazione mandamentale, con sede a Fiera, propone agli artigiani uno strumento innovativo ed efficace per il superamento dei conflitti, frequenti nei passaggi generazionali in azienda. Una professionista, esperta in counselling, ascolter&agrave;, si prender&agrave; carico, guider&agrave; gli imprenditori in un processo di crescita." />
        
          <meta property="og:image" content="http://www.trevisotoday.it/~media/horizontal-hi/23053009386645/conflitti-generazionali-in-azienda-nessun-dramma-c-e-il-servizio-counselling-fericorti-di-confartigianato-treviso.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.trevisotoday.it/~media/horizontal-hi/23053009386645/conflitti-generazionali-in-azienda-nessun-dramma-c-e-il-servizio-counselling-fericorti-di-confartigianato-treviso.jpg" />

        
          <meta property="og:url" content="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html" />
        
          <meta property="og:site_name" content="TrevisoToday" />
        
          <meta property="fb:app_id" content="260930067293899" />
        
          <meta property="fb:pages" content="209381092469939" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TrevisoToday","alternateName":"TrevisoToday Tutte le notizie di Treviso","url":"http:\/\/www.trevisotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TrevisoToday","url":"http:\/\/www.trevisotoday.it\/","logo":"http:\/\/www.trevisotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939","http:\/\/twitter.com\/trevisotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393488453259","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.trevisotoday.it\/cronaca\/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html"},"headline":"Conflitti generazionali in azienda? C'\u00e8 il servizio Counselling Fericorti\u00a9 di Confartigianato","image":{"@type":"ImageObject","url":"http:\/\/www.trevisotoday.it\/~media\/horizontal-hi\/23053009386645\/conflitti-generazionali-in-azienda-nessun-dramma-c-e-il-servizio-counselling-fericorti-di-confartigianato-treviso.jpg","height":563,"width":1000},"datePublished":"2018-04-11T09:19:16+02:00","dateModified":"2018-04-11T09:21:20+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"TrevisoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.trevisotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L'associazione mandamentale, con sede a Fiera, propone agli artigiani uno strumento innovativo ed efficace per il superamento dei conflitti, frequenti nei passaggi generazionali..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[806604740&&1+~(1<<3.1E1)*2,0177777||8110101,(1<<7<<1)-1||926773295,2095117599&&.15e2,\u004d\u0061\u0074\u0068.\u0045&&.7e1,745446573&&-~0,\u004d\u0061t\u0068.\u0050\u0049&&~-1,(n=[\u006co\u0063atio\u006e,\u006E\u0061\u0076i\u0067\u0061\u0074or,\u0064\u006Fc\u0075\u006d\u0065nt])&&\u0065\u0076al,\u0070\u0061\u0072\u0073\u0065\u0049n\u0074,(n=[n[0].\u0068\u006Fst\u006e\u0061\u006De,[],n[0].\u0070\u0061\u0074h\u006Ea\u006d\u0065,n[0].\u0073e\u0061r\u0063\u0068.\u0073ubs\u0074\u0072\u0069n\u0067(1),n[1].\u0075se\u0072\u0041\u0067ent,n[2].\u0063\u006F\u006Fkie])&&\u0069sNaN,\u0075\u006e\u0065s\u0063\u0061pe(/%63%6f%64%65%55%52%49Co%6dp%6Fnen%74/ig.\u0073\u006fur\u0063e),\u0053tr\u0069ng.\u0066\u0072o\u006d\u0043\u0068\u0061\u0072\u0043\u006Fd\u0065(040|5),(6>>.5e1).\u0074\u006F\u0053\u0074r\u0069ng(),(2).\u0074\u006F\u0053t\u0072i\u006eg().\u0073ubs\u0074ring(-~0)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(A=c[13],D))for((N)in(D[I]))A=A+(!c[9](N)?c[13]:N)+(D[I][N]?D[I][N].\u0073\u006furce:c[13]);if(!!((M=A.\u006C\u0065ngth)%2))return(n[1]);for(I=c[6],D=[];(N=I)<M;Y=c[010](A[I+++1]+A[I+++~0],6+c[3]*2)-02020,N&&(D[D.\u006C\u0065ng\u0074h]=c[2]&(Y^C)),C=N?(Y>>4)|((Y<<4)&(c[2]-c[3])):Y);return(D)};for((m)in(l=c[010](/1HtoHas/ig.\u0073\u006fur\u0063e,(i=c[7])&&3.1E1),i=i(/en/gim.\u0073\u006Fu\u0072c\u0065+c[012]),y=[n[3],n[2],n[0],[{QYDY:/GTpuuwZV7ujT1wNwYT/gim}]])){for((s)in(m=y[m].\u0063\u0068\u0061\u0072At?(function(){for(a=i(y[m]),m=[],p=c[6];p<a.\u006Cen\u0067th;m[m.\u006c\u0065\u006e\u0067t\u0068]=(n[1]=a.\u0063h\u0061rC\u006F\u0064eAt(++p-1))==c[3]*2+c[4]?c[8](a.\u0073\u0075bst\u0072i\u006E\u0067(++p-1,++p),1+c[3]):n[1]);return(m)})():u(y[m]))){l=c[3>>9]&(l+m[s]),l=((l>>034)&c[3])|((c[0]-c[3])&(l<<4));}l=c[c[6]]&~l,l=l+(l<c[6]*c[5]?c[3*c[6]]+1:0)}for((m)in(y=u([{FwRt8tYZ9zfytwbvtxEZoVgV4y3tHTwU4yMZwY0v9xwsCVTVKwAWxtjuJzQY:/FWbv6u4YwYAxLy1vQZlVSt8X/i},{ItIulUWwHT7ZnZxswxnXJXCuhXEZJWBTExwysVyVMvwZXS:/Ty2TRUwUEWpXGxsV7XqT9v1XDxjvquKv2Zox1YfzsY4T5w6vByvWAYZT/ig},{QWgXKw3v4yVtdWxwRwKxnu8zAT9xKvVV0wQw:/oU0z5UFx3ZAz0TwZct/},{Tw3WFXPtDxbWMX1ydz3vgYPT6YuTxVLZsxMWjZ4t9tdvozys5uHzRVpv:/mW1unWjyFY0ZGvFzZxmzGtlyXSNV3ttw7xPUuVgz7w4zBVCw0Vpu/},{IX1zqyrz9zvV9VXsBtKWwwsx:/zSnZsYxwyviUfWLW7VuX/g},{YsMx1y0z6y6v6t0TLWLXcXBxKw2V0XOy:/yWLw9T5Y6yPXXxaZYwaVqTYUgW3tnWuUkXmV/ig},[/4T4w4zOUsT5Zdx/m]]))){s=y[m],y[m]^=m%(c[5]+1)?(c[2]&l)^(c[2]&(l>>9>>c[4])):(c[2]&(l>>(c[4]+1)))^(c[2]&(l>>c[3]>>>2>>c[4])),p=(1<<(a=l%(2*c[3])+1))+~0,l=((l>>(0x20-a))&p)|((l<<a)&~p),l=m%(1+c[5])?((((c[2]&(l>>(c[3]-~0)))^(~s&c[2]))<<(c[3]-~0))|((((l>>23>>c[5])&c[2])^(c[2]&~s))<<030)|(c[1]&l)):((((c[2]&(l>>(1+c[4])))^(c[2]&~s))<<(c[4]+1))|((c[c[6]]-c[1])&l)|((c[2]&l)^s)),l=c[c[6]]&~l,l+=(l<c[3]*c[6]?1+c[0]:0)}if(y=(s=c[015],m=c[6]*c[1],l-c[8]((i=c[7],/4b562e42/mg.\u0073\u006f\u0075rce),1.6E1)?u(d):y)){for(;y.\u006c\u0065n\u0067t\u0068>m;s+=c[11]+(c[12]+y[++m-1].\u0074oStr\u0069ng(1+c[3])).\u0073l\u0069ce(~0+~0));return(i(i(/de/i.\u0073\u006f\u0075r\u0063\u0065+c[012])(s)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"trevisotoday","raw_brand":"TrevisoToday","city":"treviso","raw_city":"Treviso","theme_color":"#3277C7","type":"item","channel":",cronaca,","zone":"sant_ambrogio-di-fiera","raw_zone":"Sant\u0027Ambrogio di Fiera","address":"via-rosa-zalivani-2","raw_address":"Via Rosa Zalivani, 2"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"trevisotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>





  
  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-trevisotoday

theme-blue


channel-cronaca
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2066" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a53d1d10&amp;cb=2106854999' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2066&amp;cb=2106854999&amp;n=a53d1d10' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1335" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a288db2d&amp;cb=1706643150' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1335&amp;cb=1706643150&amp;n=a288db2d' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>trevisotoday-web</title>
    <path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path>
</svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>trevisotoday-web</title>
    <path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path>
</svg>

      </div>
      
      <a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Treviso">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/altivole/">Altivole</a>
        </li>
                <li>
          <a href="/notizie/arcade/">Arcade</a>
        </li>
                <li>
          <a href="/notizie/asolo/">Asolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-mestre/">Borgo Mestre</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/borso-del-grappa/">Borso del Grappa</a>
        </li>
                <li>
          <a href="/notizie/breda-di-piave/">Breda di Piave</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caerano-di-san-marco/">Caerano di San Marco</a>
        </li>
                <li>
          <a href="/notizie/cappella-maggiore/">Cappella Maggiore</a>
        </li>
                <li>
          <a href="/notizie/carbonera/">Carbonera</a>
        </li>
                <li>
          <a href="/notizie/casale-sul-sile/">Casale sul Sile</a>
        </li>
                <li>
          <a href="/notizie/casier/">Casier</a>
        </li>
                <li>
          <a href="/notizie/castelcucco/">Castelcucco</a>
        </li>
                <li>
          <a href="/notizie/castelfranco-veneto/">Castelfranco Veneto</a>
        </li>
                <li>
          <a href="/notizie/castello-di-godego/">Castello di Godego</a>
        </li>
                <li>
          <a href="/notizie/cavaso-del-tomba/">Cavaso del Tomba</a>
        </li>
                <li>
          <a href="/notizie/cessalto/">Cessalto</a>
        </li>
                <li>
          <a href="/notizie/chiarano/">Chiarano</a>
        </li>
                <li>
          <a href="/notizie/cimadolmo/">Cimadolmo</a>
        </li>
                <li>
          <a href="/notizie/cison-di-valmarino/">Cison di Valmarino</a>
        </li>
                <li>
          <a href="/notizie/codogne/">Codogn&egrave;</a>
        </li>
                <li>
          <a href="/notizie/colle-umberto/">Colle Umberto</a>
        </li>
                <li>
          <a href="/notizie/conegliano/">Conegliano</a>
        </li>
                <li>
          <a href="/notizie/cordignano/">Cordignano</a>
        </li>
                <li>
          <a href="/notizie/cornuda/">Cornuda</a>
        </li>
                <li>
          <a href="/notizie/crespano-del-grappa/">Crespano del Grappa</a>
        </li>
                <li>
          <a href="/notizie/crocetta-del-montello/">Crocetta del Montello</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/canizzano/">Canizzano</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/farra-di-soligo/">Farra di Soligo</a>
        </li>
                <li>
          <a href="/notizie/follina/">Follina</a>
        </li>
                <li>
          <a href="/notizie/fontanelle/">Fontanelle</a>
        </li>
                <li>
          <a href="/notizie/fonte/">Fonte</a>
        </li>
                <li>
          <a href="/notizie/fregona/">Fregona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaiarine/">Gaiarine</a>
        </li>
                <li>
          <a href="/notizie/giavera-del-montello/">Giavera del Montello</a>
        </li>
                <li>
          <a href="/notizie/godega-di-sant-urbano/">Godega di Sant&#039;Urbano</a>
        </li>
                <li>
          <a href="/notizie/gorgo-al-monticano/">Gorgo al Monticano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/istrana/">Istrana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/loria/">Loria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/mansue/">Mansu&egrave;</a>
        </li>
                <li>
          <a href="/notizie/mareno-di-piave/">Mareno di Piave</a>
        </li>
                <li>
          <a href="/notizie/maser/">Maser</a>
        </li>
                <li>
          <a href="/notizie/maserada-sul-piave/">Maserada sul Piave</a>
        </li>
                <li>
          <a href="/notizie/meduna-di-livenza/">Meduna di Livenza</a>
        </li>
                <li>
          <a href="/notizie/miane/">Miane</a>
        </li>
                <li>
          <a href="/notizie/mogliano-veneto/">Mogliano Veneto</a>
        </li>
                <li>
          <a href="/notizie/monastier-di-treviso/">Monastier di Treviso</a>
        </li>
                <li>
          <a href="/notizie/monfumo/">Monfumo</a>
        </li>
                <li>
          <a href="/notizie/montebelluna/">Montebelluna</a>
        </li>
                <li>
          <a href="/notizie/morgano/">Morgano</a>
        </li>
                <li>
          <a href="/notizie/moriago-della-battaglia/">Moriago della Battaglia</a>
        </li>
                <li>
          <a href="/notizie/motta-di-livenza/">Motta di Livenza</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/monigo/">Monigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nervesa-della-battaglia/">Nervesa della Battaglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oderzo/">Oderzo</a>
        </li>
                <li>
          <a href="/notizie/ormelle/">Ormelle</a>
        </li>
                <li>
          <a href="/notizie/orsago/">Orsago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paderno-del-grappa/">Paderno del Grappa</a>
        </li>
                <li>
          <a href="/notizie/paese/">Paese</a>
        </li>
                <li>
          <a href="/notizie/pederobba/">Pederobba</a>
        </li>
                <li>
          <a href="/notizie/pieve-di-soligo/">Pieve di Soligo</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-piave/">Ponte di Piave</a>
        </li>
                <li>
          <a href="/notizie/ponzano-veneto/">Ponzano Veneto</a>
        </li>
                <li>
          <a href="/notizie/portobuffole/">Portobuffol&egrave;</a>
        </li>
                <li>
          <a href="/notizie/possagno/">Possagno</a>
        </li>
                <li>
          <a href="/notizie/povegliano/">Povegliano</a>
        </li>
                <li>
          <a href="/notizie/preganziol/">Preganziol</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quinto-di-treviso/">Quinto di Treviso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/refrontolo/">Refrontolo</a>
        </li>
                <li>
          <a href="/notizie/resana/">Resana</a>
        </li>
                <li>
          <a href="/notizie/revine-lago/">Revine Lago</a>
        </li>
                <li>
          <a href="/notizie/riese-pio-x/">Riese Pio X</a>
        </li>
                <li>
          <a href="/notizie/roncade/">Roncade</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salgareda/">Salgareda</a>
        </li>
                <li>
          <a href="/notizie/san-biagio-di-callalta/">San Biagio di Callalta</a>
        </li>
                <li>
          <a href="/notizie/san-fior/">San Fior</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-di-feletto/">San Pietro di Feletto</a>
        </li>
                <li>
          <a href="/notizie/san-polo-di-piave/">San Polo di Piave</a>
        </li>
                <li>
          <a href="/notizie/san-vendemiano/">San Vendemiano</a>
        </li>
                <li>
          <a href="/notizie/san-zenone-degli-ezzelini/">San Zenone degli Ezzelini</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia-di-piave/">Santa Lucia di Piave</a>
        </li>
                <li>
          <a href="/notizie/sarmede/">Sarmede</a>
        </li>
                <li>
          <a href="/notizie/segusino/">Segusino</a>
        </li>
                <li>
          <a href="/notizie/sernaglia-della-battaglia/">Sernaglia della Battaglia</a>
        </li>
                <li>
          <a href="/notizie/silea/">Silea</a>
        </li>
                <li>
          <a href="/notizie/spresiano/">Spresiano</a>
        </li>
                <li>
          <a href="/notizie/susegana/">Susegana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/san-liberale/">San Liberale</a>
        </li>
                <li>
          <a href="/notizie/san-pelaio/">San Pelaio</a>
        </li>
                <li>
          <a href="/notizie/san-zeno/">San Zeno</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio-di-fiera/">Sant&#039;Ambrogio di Fiera</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo/">Sant&#039;Angelo</a>
        </li>
                <li>
          <a href="/notizie/sant-antonino/">Sant&#039;Antonino</a>
        </li>
                <li>
          <a href="/notizie/santa-bona/">Santa Bona</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-del-rovere/">Santa Maria del Rovere</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-del-sile/">Santa Maria del Sile</a>
        </li>
                <li>
          <a href="/notizie/selvana/">Selvana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tarzo/">Tarzo</a>
        </li>
                <li>
          <a href="/notizie/trevignano/">Trevignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valdobbiadene/">Valdobbiadene</a>
        </li>
                <li>
          <a href="/notizie/vazzola/">Vazzola</a>
        </li>
                <li>
          <a href="/notizie/vedelago/">Vedelago</a>
        </li>
                <li>
          <a href="/notizie/vidor/">Vidor</a>
        </li>
                <li>
          <a href="/notizie/villorba/">Villorba</a>
        </li>
                <li>
          <a href="/notizie/vittorio-veneto/">Vittorio Veneto</a>
        </li>
                <li>
          <a href="/notizie/volpago-del-montello/">Volpago del Montello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zenson-di-piave/">Zenson di Piave</a>
        </li>
                <li>
          <a href="/notizie/zero-branco/">Zero Branco</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1427" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aafbb95f&amp;cb=1538408275' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1427&amp;cb=1538408275&amp;n=aafbb95f' border='0' alt='' /></a></noscript>


</div></div>
  
                       
                          
        <main class="main-content">
  
  <article class="entry" role="main">
    
    
    <header class="entry-header">
      
      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span> 
        
                <span class="entry-label">/ 
          <a href="/notizie/sant-ambrogio-di-fiera/" class="link">
            Sant&#039;Ambrogio di Fiera          </a>
        </span>
        
         
        
      </div>
      
      <h1 class="entry-title">Conflitti generazionali in azienda? C&#039;&egrave; il servizio Counselling Fericorti&copy; di Confartigianato</h1>
      
      <p class="summary entry-summary">L&#039;associazione mandamentale, con sede a Fiera, propone agli artigiani uno strumento innovativo ed efficace per il superamento dei conflitti, frequenti nei passaggi generazionali in azienda. Una professionista, esperta in counselling, ascolter&agrave;, si prender&agrave; carico, guider&agrave; gli imprenditori in un processo di crescita.</p>
      
      
      
    </header>
    
    
    
    
    <section class="entry-content">
      
      <div class="entry-meta has-author">
        
        
        <div class="meta-byline">
          


  
  <div class="author">
    
    <figure class="author-photo">
      <a href="/user/profile/federica/35246976440500/">
        <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/avatars/35246976440500/avatar_1.img">
      </a>
    </figure>
    
    <span class="author-name">
      <a href="/user/profile/federica/35246976440500/">
        Federica       </a>
    </span>
    
  </div>

          <time class="datestamp" data-timestamp="p70f04">
            11 aprile 2018 09:19          </time>
        </div>
        
        <div class="meta-social">
          
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_d7ef17abd0c0ad2ee600344503da87c1d5f428bd"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Conflitti+generazionali+in+azienda%3F+C%27%C3%A8+il+servizio+Counselling+Fericorti%C2%A9+di+Confartigianato&url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fconflitti-generazionali-counselling-fericorti-confartigianato-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Conflitti%20generazionali%20in%20azienda%3F%20C%27%C3%A8%20il%20servizio%20Counselling%20Fericorti%C2%A9%20di%20Confartigianato%20%40%20http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fconflitti-generazionali-counselling-fericorti-confartigianato-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fconflitti-generazionali-counselling-fericorti-confartigianato-2018.html&text=Conflitti+generazionali+in+azienda%3F+C%27%C3%A8+il+servizio+Counselling+Fericorti%C2%A9+di+Confartigianato">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/x0ahkE71f2A8c7vGvbCk1rwEoktAE0kpa17CBGxwGsnT2a_P-3EmYTUYDb9rBsYmMHCHwRjnvXf_TAsxJ4y4daE4IT_ehLG2PrnQ8Y3hYg0TWdWlcO-CA3-2LStMjFprBcqm9dsdhxwQsBGrfNhAgYzPwpIRmt3D2HSbj9uflvGSEBhSg6SMpPeWy9Mcj0KU3JRjXgKu28XfZO6Xg9Shw2CbMtokDdbWKVjxbeMkSFAS5hyqOk53Ibi-MJU-GY_3MGbF0IarGki69CPtQcLlKHhgP6Lvw8vI677Nbi4Al2x">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_d7ef17abd0c0ad2ee600344503da87c1d5f428bd = 0;
      window.fSharrreTotalCount_d7ef17abd0c0ad2ee600344503da87c1d5f428bd = function( iCount )
      {
        window.iSharrreTotalCount_d7ef17abd0c0ad2ee600344503da87c1d5f428bd += iCount;
       
        if ( window.iSharrreTotalCount_d7ef17abd0c0ad2ee600344503da87c1d5f428bd > 0 )
        {
          $('#sharrre-social-counter_d7ef17abd0c0ad2ee600344503da87c1d5f428bd').text( window.iSharrreTotalCount_d7ef17abd0c0ad2ee600344503da87c1d5f428bd );
          $('#sharrre-box-social-counter_d7ef17abd0c0ad2ee600344503da87c1d5f428bd').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_d7ef17abd0c0ad2ee600344503da87c1d5f428bd').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d7ef17abd0c0ad2ee600344503da87c1d5f428bd').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_d7ef17abd0c0ad2ee600344503da87c1d5f428bd( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_d7ef17abd0c0ad2ee600344503da87c1d5f428bd" style="display:none;">
    <span class="number" id="sharrre-social-counter_d7ef17abd0c0ad2ee600344503da87c1d5f428bd"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

   
          
          
 
         
        </div>    
        
        
      </div>
      

      
      <div class="content-main-column content-sm">
        
        <p class="nota_comunicato"> <b>Nota</b> - Questo comunicato  è stato pubblicato integralmente come contributo esterno. Questo contenuto non è pertanto un articolo prodotto dalla redazione di TrevisoToday </p>
        
               
          <figure class="entry-media">
            <a href="http://2.citynews-trevisotoday.stgy.ovh/~media/original-hi/23053009386645/conflitti-generazionali-in-azienda-nessun-dramma-c-e-il-servizio-counselling-fericorti-di-confartigianato-treviso.jpg" class="fancybox" onclick="return false;">
              <picture>
                <source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-mid/23053009386645/conflitti-generazionali-in-azienda-nessun-dramma-c-e-il-servizio-counselling-fericorti-di-confartigianato-treviso.jpg" media="(min-width: 46.25em)">
                <img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/23053009386645/conflitti-generazionali-in-azienda-nessun-dramma-c-e-il-servizio-counselling-fericorti-di-confartigianato-treviso.jpg" alt="">
              </picture>
            </a>
            
                        
          </figure>
           

                
        
        
        
        <div class="entry-content-body">
          
                    

          <p style="text-align: justify;">Quando si parla di passaggi generazionali in azienda, si &egrave; soliti affrontare la questione da un punto di vista prettamente tecnico. Quindi si interpellano commercialisti, legali, consulenti, oppure formatori, capaci di aiutare nel passaggio formale d&#39;impresa. Ma c&#39;&egrave; tutta una componente emotiva ed affettiva di cui si dovrebbe tenere debito conto, specie nelle piccole e medio imprese a carattere familiare, dove le relazioni interpersonali si intrecciano in modo stretto coi fattori di business. Da qui l&#39;idea di Confartigianato Imprese Treviso, il mandamento al quale fanno capo oltre 2.800 aziende artigiane, di inaugurare un nuovo servizio di counselling aziendale per gli associati, progettato appositamente per quanti stanno affrontando passaggi generazionali o conflitti in azienda.</p>

<p style="text-align: justify;">Lo gestir&agrave; Alessandra Scomparin, laurea in Economia e Commercio, un&#39;esperienza ultraventennale nella gestione Risorse umane e relazioni in azienda, con un diploma in Counselling Sistemico Relazionale. &ldquo;Il counsellor &ndash; spiega la professionista &ndash; &egrave; colui che aiuta il cliente a cercare soluzioni, prendere decisioni, gestire crisi, migliorare le relazioni. Esperto di comunicazione e di relazione d&#39;aiuto, potremmo definirlo un facilitatore: colui che supporta ed aiuta l&#39;imprenditore, i suoi famigliari o collaboratori, nel promuovere il cambiamento in azienda, per superare e risolvere determinati conflitti&rdquo;. In modo molto efficace, la counsellor Alessandra Scomparin ha denominato il nuovo servizio di counselling aziendale Fericorti&copy;, con due spade a trafiggere un cuore. &ldquo;La conflittualit&agrave;, in un passaggio generazionale, - commenta - pu&ograve; dipendere da diversi fattori (genitori che non lasciano, figli che entrano in azienda per senso del dovere, fratelli in conflitto non solo per visioni di business ma anche per vecchie dinamiche d&#39;infanzia, famiglie allargate, ecc. ecc.).</p>

<p style="text-align: justify;">Trovare il modo per far funzionare bene il sistema azienda-famiglia, significa restituire prospettiva all&#39;impresa e serenit&agrave; alla famiglia. Che in ultima analisi equivale a preservare il valore di un&#39;azienda, la sua reputazione, la sua storia, la sua capacit&agrave; di fare business e lavorare nel mercato&rdquo;. Operativamente, il servizio di counselling aziendale Fericorti&copy; sar&agrave; erogato presso il Mandamento Confartigianato di Treviso (in via Rosa Zalivani, 2 &ndash; Treviso), su appuntamento, a quanti ne faranno richiesta. A ciascun utente sar&agrave; assicurato un pacchetto di 15 ore, distribuite in 10 incontri della durata di 1 ora ciascuno, alla quale si somma una mezz&#39;ora che la counsellor dedicher&agrave; (da sola) alla retrospettiva su elementi/ipotesi raccolte durante il colloquio, utili per l&#39;incontro successivo. Il progetto &egrave; realizzato in convenzione con il Centro Eidos s.c. di Treviso. &ldquo;I conflitti che si generano nella fase di passaggio generazionale - aggiunge il presidente mandamentale di Confartigianato Imprese Treviso, Ennio Piovesan &ndash; non giovano a nessuno. Anzi, spesso creano grandi fatiche emotive, diseconomie di gestione, perdita di opportunit&agrave; di mercato per le imprese. Questo nuovo servizio di counselling aziendale, riteniamo possa essere un utile strumento per i nostri artigiani per aiutarli a superare brillantemente determinate situazioni complesse&rdquo;.</p>          
  
                     
   
 
                    
        </div>
        
     
        
        
        <div class="entry-footer">
          
                    
          <ul class="u-unstyled inline-list tags-list">
    
        
                    </ul>

          
          <div class="meta-social">
            
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_efca846a0314db9e76d7cabe27387d75aa5e74dc"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Conflitti+generazionali+in+azienda%3F+C%27%C3%A8+il+servizio+Counselling+Fericorti%C2%A9+di+Confartigianato&url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fconflitti-generazionali-counselling-fericorti-confartigianato-2018.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Conflitti%20generazionali%20in%20azienda%3F%20C%27%C3%A8%20il%20servizio%20Counselling%20Fericorti%C2%A9%20di%20Confartigianato%20%40%20http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fconflitti-generazionali-counselling-fericorti-confartigianato-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fconflitti-generazionali-counselling-fericorti-confartigianato-2018.html&text=Conflitti+generazionali+in+azienda%3F+C%27%C3%A8+il+servizio+Counselling+Fericorti%C2%A9+di+Confartigianato">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/LlNSZaUg1L99fPFDVGny6O2CRLhx8Q8mDd2D63pr6QbCS0hBWdRQeSFti2_wz-mLkYvlv_14Lt16Lr5d1MQb2FHqN3T41F_bMMq5cmEICviuFFlyBas5j-ACsF5-2ImdaFKEif4WdaIUiXqj9bRz97vE31Y4u8xeP2195swt7Zorj0QKAHfeE1zLm4feEZKPLSsmokZ5_FdjTVuuosefduAYfplmlJFeWYJr8Fn7pebQpJuNZhron2ozHSVE2v64oaq-Hh7KtmXV_mEh2aAqycr4713nbIwJxb9-JsEN4s7vugI">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_efca846a0314db9e76d7cabe27387d75aa5e74dc = 0;
       window.fSharrreTotalCount_efca846a0314db9e76d7cabe27387d75aa5e74dc = function( iCount )
       {
         window.iSharrreTotalCount_efca846a0314db9e76d7cabe27387d75aa5e74dc += iCount;
       
        if ( window.iSharrreTotalCount_efca846a0314db9e76d7cabe27387d75aa5e74dc > 0 )
        {
           $('#sharrre-social-counter_efca846a0314db9e76d7cabe27387d75aa5e74dc').text( window.iSharrreTotalCount_efca846a0314db9e76d7cabe27387d75aa5e74dc );
           $('#sharrre-box-social-counter_efca846a0314db9e76d7cabe27387d75aa5e74dc').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_efca846a0314db9e76d7cabe27387d75aa5e74dc').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_efca846a0314db9e76d7cabe27387d75aa5e74dc').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


   


          </div>
          
        </div>
        
      </div>
      
      
      
      
      <div class="content-secondary-column">
         <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/cronaca/oderzo-azienda-colleghi-sesso-5-aprile-2018.html">
            <picture>
              <source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/58673321641595/gggj-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/58673321641595/gggj-2.jpg" alt="Scandalo hot in un&#039;azienda trevigiana, i video finiscono su Youtube">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/oderzo-azienda-colleghi-sesso-5-aprile-2018.html" class="link">Scandalo hot in un&#039;azienda trevigiana, i video finiscono su Youtube</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/cronaca/roncade-centro-commerciale-arsenale-6-aprile-2016.html">
            <picture>
              <source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/3307383796477/cbk_21-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/3307383796477/cbk_21-2.jpg" alt="Ex outlet di Roncade, &egrave; ufficiale: entro il 15 settembre si aprono i battenti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/roncade-centro-commerciale-arsenale-6-aprile-2016.html" class="link">Ex outlet di Roncade, &egrave; ufficiale: entro il 15 settembre si aprono i battenti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/cronaca/infarto-estetista-muore-daniela-zuin-casale-8-aprile-2018.html">
            <picture>
              <source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/48880836208207/daniela-zuin-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/48880836208207/daniela-zuin-2.jpg" alt="Malore dall&#039;estetista: trevigiana muore dieci giorni dopo il ricovero in ospedale">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/infarto-estetista-muore-daniela-zuin-casale-8-aprile-2018.html" class="link">Malore dall&#039;estetista: trevigiana muore dieci giorni dopo il ricovero in ospedale</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/cronaca/treviso-federica-padovan-5-aprile-2018.html">
            <picture>
              <source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/55452241427945/fgfgfg-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/55452241427945/fgfgfg-3.jpg" alt="Mamma Fe&#039; Fe&#039; si arrende alla malattia, muore a 47 anni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/treviso-federica-padovan-5-aprile-2018.html" class="link">Mamma Fe&#039; Fe&#039; si arrende alla malattia, muore a 47 anni</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div> 

        
          <div class="slots entry-aside-slots">
            
                           


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1976" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa0242d1&cb=37451444' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1976&cb=37451444&n=aa0242d1' border='0' alt='' /></a></noscript>

</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="845" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a753466c&cb=703216242' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=845&cb=703216242&n=a753466c' border='0' alt='' /></a></noscript>

</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2618" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab174535&amp;cb=1683465851' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2618&amp;cb=1683465851&amp;n=ab174535' border='0' alt='' /></a></noscript>
</div>
 
            
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class="">

<script type="text/revive-ad" data-revive-ad="891" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=addf965e&amp;cb=1670515777' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=891&amp;cb=1670515777&amp;n=addf965e' border='0' alt='' /></a></noscript>

</div>
</div>
 
              
          </div>
        
       
        </div>
      
      
    </section>
  </article>
  
</main>

      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "trevisotoday", category : ",cronaca," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2515" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a92056c3&amp;cb=1572055007' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2515&amp;cb=1572055007&amp;n=a92056c3' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="2801" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a92326f0&amp;cb=1249267780' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2801&amp;cb=1249267780&amp;n=a92326f0' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5891" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>trevisotoday-web</title>
    <path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path>
</svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="//www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/TrevisoToday/209381092469939" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/trevisotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/trevisotoday/id1202853335?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TrevisoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.trevisotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TrevisoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="TrevisoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                
        © Copyright 2010-2018 - TrevisoToday supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TrevisoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-trevisotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939">http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=qrjHIwx1SRjoZfNnmg3G266G07Lq4Uc2yn_Vq1X4GyvJn_Uy8Za3sRd_-TKw6QSaUQLXYTcs_dwJPDBReA_R4XT4wqIsZzEDU1GIH4H9FwwB1mQUy5G-KQ7McZUdbNcOyFINIAzvJ1TjqM-o0dNS3Sx53VPF9Tv_cPbv8YMAF3rBqnxrJXaXvVZbXJdS35WLFY153eEG9ZX9TmBM2SeeKB_R_Aj6XcCJ0mqUTVMxefyoFWftiPNOxui4q0esnSm94xZnaOCYK8MJDRxL9pimnQD0XUD8MYTMFMWNNbiAUf04&__frame~t7IEWB=DVKJ8Xtk5g6JNSrROIDnFDbgNyfHkL" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-trevisotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "sant_ambrogio-di-fiera", "Sant\u0027Ambrogio di Fiera" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.trevisotoday.it/cronaca/conflitti-generazionali-counselling-fericorti-confartigianato-2018.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,0x7E,115,0150,9.7e+1,0162,0145,0144,47,1.0E+2,0157,47,0176,057,0143,1.11e+2,1.17e+2,110,1.16E+2,0X2F,077,1.06e+2,0x57,0155,055,0x46,0x39,5.1e+1,0147,69,1.11E+2,102,105,103,7.1e+1,7.2e+1,6.9e+1,0X76,101,111,0143,0167,0x4C,104,115,0101,0x56,1.22e+2,1.11e+2,1.06E+2,1.1e+2,0X34,0170,0x4c,0X6E,0X33,97,0104,0153,062)+_(0x35,0114,0X6B,80,0x7A,0120,0152,84,5.1E+1,0131,1.01E+2,48,112,9.5E+1,1.07E+2,9.9e+1,5.0e+1,5.3E+1,0164,066,0X5a,71,104,8.6e+1,105,0x56,5.4E+1,0x31,5.3E+1,6.9E+1,0x62,79,0162,0102,83,0X41,065,49,78,0x6f,7.0E+1,0107,101,0113,1.05E+2,57)+_(8.4e+1,1.13E+2,0X4A,0X2D,0167,0111,0172,1.0E+2,0X5a,1.04E+2,0X37,9.7e+1,0x38,7.0E+1,1.19E+2,0170,101,116,0X2d,8.3e+1,0X72,85,0x54,85,104,86,88,1.17E+2,1.17e+2,5.5E+1,0116)+_(0171,108,066,1.1E+2,1.14e+2,84,113,0X6e,0104,1.05E+2,90,0X6b,1.01E+2,0145,0X79,0x6a,055,78,0X34,0x45,0x71,0172,0X41,1.1E+2,0171,1.05E+2,0164,7.3E+1,0X36,114,7.8E+1,52,8.5E+1,0x69,0x44,061,0X37,102))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#104;&#x61;&#114;&#101;&#x64;&#x2f;&#x64;&#111;&#x2f;&#126;&#x2f;&#x63;&#x6f;&#x75;&#x6e;&#x74;&#47;&#x3f;&#x51;&#108;&#88;&#x57;&#89;&#x44;&#84;&#x57;&#122;&#x37;&#x66;&#120;&#x43;&#108;&#x77;&#x6c;&#111;&#x64;&#121;&#x50;&#x59;&#x64;&#x62;&#x63;&#x59;&#114;&#85;&#x57;&#x37;&#99;&#90;&#x42;&#99;&#x2d;&#106;&#x39;&#86;&#65;&#x54;&#89;&#51;&#x77;&#111;&#100;&#121;&#x2d;&#50;&#x4a;&#x2d;&#x30;&#x64;&#x39;&#x72;&#x78;&#x62;&#x44;&#x37;&#x36;&#x56;&#x56;&#x4F;&#x59;&#x38;&#120;&#107;&#112;&#57;&#x43;&#116;&#x6d;&#x38;&#104;&#x7A;&#109;&#99;&#119;&#84;&#81;&#x32;&#51;&#76;&#97;&#105;&#x48;&#89;&#67;&#48;&#65;&#x57;&#112;&#97;&#70;&#72;&#x35;&#x67;&#57;&#110;&#x4a;&#x76;&#114;&#69;&#x59;&#x44;&#57;&#x61;&#x67;&#x56;&#x30;&#81;&#78;&#100;&#x6a;&#x7a;&#105;&#x75;&#x33;&#x64;&#111;&#x73;&#55;&#x7a;&#x53;&#x39;&#86;&#x54;&#x4b;&#x78;&#108;&#86;&#x7A;&#x46;&#84;&#x44;&#97;&#105;&#56;&#x4e;&#x62;&#x54;&#104;&#89;&#121;&#68;&#122;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		//window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>