<!DOCTYPE html>
<html>

  <head>
   


<title>Efficienza energetica degli edifici pubblici: proroga per presentare la rendicontazione</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Efficienza energetica degli edifici pubblici: proroga per presentare la rendicontazione" />
<meta name="description" content="Hanno potuto presentare domanda i Comuni, le Unioni di Comuni o associazioni di Comuni mediante convenzione, che svolgano in forma associata la gestione del patrimonio edilizio" />
<meta name="keywords" content="efficienza, energetica, regione" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202853335, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html" />



 <link rel="manifest" href="//www.trevisotoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//trevisotoday.it/" />
 <link rel="preconnect" href="//trevisotoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-trevisotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-trevisotoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-trevisotoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-trevisotoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html" />
<link rel="icon" href="http://3.citynews-trevisotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-trevisotoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trevisotoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trevisotoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.trevisotoday.it/rss/channels/cronaca/" />
    
          <meta property="og:title" content="Efficienza energetica degli edifici pubblici: proroga per presentare la rendicontazione" />
        
          <meta property="og:description" content="Hanno potuto presentare domanda i Comuni, le Unioni di Comuni o associazioni di Comuni mediante convenzione, che svolgano in forma associata la gestione del patrimonio edilizio" />
        
          <meta property="og:image" content="http://www.trevisotoday.it/~media/horizontal-hi/25888921528242/edilizia-4.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

        
          <meta property="og:url" content="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html" />
        
          <meta property="og:site_name" content="TrevisoToday" />
        
          <meta property="fb:app_id" content="260930067293899" />
        
          <meta property="fb:pages" content="209381092469939" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TrevisoToday","alternateName":"TrevisoToday Tutte le notizie di Treviso","url":"http:\/\/www.trevisotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TrevisoToday","url":"http:\/\/www.trevisotoday.it\/","logo":"http:\/\/www.trevisotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939","http:\/\/twitter.com\/trevisotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393488453259","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.trevisotoday.it\/cronaca\/efficienza-energetica-regione-28-dicembre-2017.html"},"headline":"Efficienza energetica degli edifici pubblici: proroga per presentare la rendicontazione","image":{"@type":"ImageObject","url":"http:\/\/www.trevisotoday.it\/~media\/horizontal-hi\/25888921528242\/edilizia-4.jpg","height":563,"width":1000},"datePublished":"2017-12-28T18:15:30+01:00","dateModified":"2017-12-28T18:18:47+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"TrevisoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.trevisotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Hanno potuto presentare domanda i Comuni, le Unioni di Comuni o associazioni di Comuni mediante convenzione, che svolgano in forma associata la gestione del..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1332558089&&1+~(1<<3.1e1)*2,0XfFFF||1606532300,(1<<7<<1)-1||63482356,1809118720&&017,\u004Dath.\u0045&&.7e1,1702066503&&-~0,\u004dat\u0068.\u0050\u0049&&~-1,(s=[\u006Cocat\u0069on,\u006E\u0061\u0076\u0069\u0067a\u0074or,\u0064o\u0063ume\u006et])&&\u0065v\u0061\u006C,\u0070\u0061r\u0073\u0065I\u006Et,(s=[s[0].\u0068os\u0074\u006e\u0061\u006de,[],s[0].\u0070\u0061\u0074hn\u0061m\u0065,s[0].\u0073\u0065a\u0072c\u0068.\u0073ubs\u0074r\u0069\u006E\u0067(1),s[1].\u0075s\u0065rAg\u0065\u006e\u0074,s[2].\u0063o\u006f\u006b\u0069\u0065])&&\u0069s\u004ea\u004E,\u0075\u006e\u0065s\u0063a\u0070\u0065(/co%64eU%52%49%43omp%6fnent/.\u0073o\u0075r\u0063\u0065),\u0053t\u0072in\u0067.\u0066\u0072omC\u0068\u0061\u0072\u0043ode(040|5),(8>>.5e1).\u0074oString(),(4).\u0074\u006FS\u0074\u0072in\u0067().\u0073\u0075\u0062\u0073\u0074r\u0069\u006E\u0067(1)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(M=n[13],D))for((Y)in(D[U]))M+=(n[9](Y)?Y:n[13])+(D[U][Y]?D[U][Y].\u0073our\u0063e:n[13]);if(0!=(C=M.\u006cen\u0067\u0074h)%2)return(s[1]);for(U=n[6],D=[];C>(Y=U);P=n[010](M[++U]+M[U+++~0],n[3]*2+6)-02020,Y&&(D[D.\u006c\u0065\u006e\u0067t\u0068]=(P^L)&n[2]),L=Y?(P>>4)|((P<<4)&(n[2]-n[3])):P);return(D)};for((l)in(p=n[010](/542150050531/im.\u0073ourc\u0065,(a=n[7])&&6),a=a(/en/gim.\u0073o\u0075\u0072ce+n[012]),c=[s[2],s[0],[{BXSUzwiZwx:/fy5z0W6TkUmwQUqYYynz/ig},{IZJUlunwZTUZBTDYEyvt:/8uOXCX/gm}],s[3]])){for((i)in(l=c[l].\u0063ha\u0072\u0041t?(function(){for(m=a(c[l]),u=n[6],l=[];m.\u006ce\u006e\u0067\u0074\u0068>u;l[l.\u006cen\u0067\u0074\u0068]=n[3]*2+n[4]==(s[1]=m.\u0063h\u0061rCo\u0064eAt(u++))?n[8](m.\u0073ub\u0073t\u0072in\u0067(++u+~0,u+++1),n[3]+1):s[1]);return(l)})():y(c[l]))){p=n[3>>9]&(p+l[i]),p=((p<<4)&(n[0]-n[3]))|(n[3]&(p>>034));}p=~p&n[n[6]],p=p+(p<n[6]*n[0]?1+n[2*n[6]]:0)}for((l)in(c=y([{QXiu5zCvRZkypvoXCUWZpXQumT8v0WqX8YatVyOZ9XTyNZLY3y0W9xmYSw:/aTsVXubTKXwyNT3ZwU1WlvPXVy7zIv4uFZlv2VnwYY/},{Jx1ZxZZwZugx6VUU4TlVDuyzit0YCxPTgz1WJZlWmTvTptwTru8x8YOzBV4W9U:/4Z6wVw6z5XvvWvCwBVIV/i},{PZoWIVnuqu6V4X1ZYz:/7u2z1Z7Zwxut9TyX0whUqZKX5xsXFWGTCtKwNW6VUt7t6ynT0vjW/},{Xxtt7u2v5VuwlY2Y1u9v6uMX4WnU4UVVCTix3Y4W1udy:/7YDxwu2WJVqv0Y6w6z8X7XPUezEUswGUYTjUlZIzFyRV1vzz2ztX/m},[/2yhVDT2w9YqV0YAwNY9VWUWv2uJvqx2W2U/],{Ww3XKZQXgYiVdzFtkxxsKT1u2zezXTJw:/uu1ySv0u0TLWoV8ZFXRt5UpYoxNt1tCVfz/},[/9z8y9x6TcWhw5w9Y7ziZvUgvjw/gm]]))){i=c[l],c[l]^=l%(1+n[5])?((p>>9>>n[4])&n[2])^(p&n[2]):(n[2]&(p>>n[3]>>>2>>n[4]))^((p>>(n[4]+1))&n[2]),u=(1<<(m=p%(n[3]*2)+1))+~0,p=((p<<m)&~u)|(u&(p>>(0x20-m))),p=l%(n[5]+1)?(((((p>>23>>n[5])&n[2])^(n[2]&~i))<<030)|(n[1]&p)|(((n[2]&(p>>(n[3]-~0)))^(n[2]&~i))<<(n[3]-~0))):(((n[n[6]]-n[1])&p)|(((n[2]&(p>>(1+n[4])))^(n[2]&~i))<<(n[4]+1))|(i^(p&n[2]))),p=~p&n[n[6]],p+=(p<n[6]*n[6]?1+n[0]:0)}if(c=(l=n[6]*n[3],i=n[015],p-n[8]((a=n[7],/5g81jjh/mgi.\u0073\u006f\u0075\u0072\u0063e),2E1)?y(d):c)){for(;l<c.\u006ce\u006e\u0067\u0074\u0068;i+=n[11]+(n[12]+c[l++].\u0074oS\u0074ri\u006E\u0067(1+n[3])).\u0073\u006C\u0069\u0063\u0065(~0+~0));return(a(a(/de/.\u0073\u006Fu\u0072\u0063\u0065+n[012])(i)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"trevisotoday","raw_brand":"TrevisoToday","theme_color":"#3277C7","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"trevisotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-trevisotoday

theme-blue


channel-cronaca
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2066" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a53d1d10&amp;cb=679541338' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2066&amp;cb=679541338&amp;n=a53d1d10' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1335" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a288db2d&amp;cb=1268807886' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1335&amp;cb=1268807886&amp;n=a288db2d' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>trevisotoday-web</title>
    <path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path>
</svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#icon-user"></use></svg></a> 
        
        <a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>trevisotoday-web</title>
    <path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path>
</svg>

      </div>
      
      <a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Treviso">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/altivole/">Altivole</a>
        </li>
                <li>
          <a href="/notizie/arcade/">Arcade</a>
        </li>
                <li>
          <a href="/notizie/asolo/">Asolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-mestre/">Borgo Mestre</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/borso-del-grappa/">Borso del Grappa</a>
        </li>
                <li>
          <a href="/notizie/breda-di-piave/">Breda di Piave</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caerano-di-san-marco/">Caerano di San Marco</a>
        </li>
                <li>
          <a href="/notizie/cappella-maggiore/">Cappella Maggiore</a>
        </li>
                <li>
          <a href="/notizie/carbonera/">Carbonera</a>
        </li>
                <li>
          <a href="/notizie/casale-sul-sile/">Casale sul Sile</a>
        </li>
                <li>
          <a href="/notizie/casier/">Casier</a>
        </li>
                <li>
          <a href="/notizie/castelcucco/">Castelcucco</a>
        </li>
                <li>
          <a href="/notizie/castelfranco-veneto/">Castelfranco Veneto</a>
        </li>
                <li>
          <a href="/notizie/castello-di-godego/">Castello di Godego</a>
        </li>
                <li>
          <a href="/notizie/cavaso-del-tomba/">Cavaso del Tomba</a>
        </li>
                <li>
          <a href="/notizie/cessalto/">Cessalto</a>
        </li>
                <li>
          <a href="/notizie/chiarano/">Chiarano</a>
        </li>
                <li>
          <a href="/notizie/cimadolmo/">Cimadolmo</a>
        </li>
                <li>
          <a href="/notizie/cison-di-valmarino/">Cison di Valmarino</a>
        </li>
                <li>
          <a href="/notizie/codogne/">Codogn&egrave;</a>
        </li>
                <li>
          <a href="/notizie/colle-umberto/">Colle Umberto</a>
        </li>
                <li>
          <a href="/notizie/conegliano/">Conegliano</a>
        </li>
                <li>
          <a href="/notizie/cordignano/">Cordignano</a>
        </li>
                <li>
          <a href="/notizie/cornuda/">Cornuda</a>
        </li>
                <li>
          <a href="/notizie/crespano-del-grappa/">Crespano del Grappa</a>
        </li>
                <li>
          <a href="/notizie/crocetta-del-montello/">Crocetta del Montello</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/canizzano/">Canizzano</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/farra-di-soligo/">Farra di Soligo</a>
        </li>
                <li>
          <a href="/notizie/follina/">Follina</a>
        </li>
                <li>
          <a href="/notizie/fontanelle/">Fontanelle</a>
        </li>
                <li>
          <a href="/notizie/fonte/">Fonte</a>
        </li>
                <li>
          <a href="/notizie/fregona/">Fregona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaiarine/">Gaiarine</a>
        </li>
                <li>
          <a href="/notizie/giavera-del-montello/">Giavera del Montello</a>
        </li>
                <li>
          <a href="/notizie/godega-di-sant-urbano/">Godega di Sant&#039;Urbano</a>
        </li>
                <li>
          <a href="/notizie/gorgo-al-monticano/">Gorgo al Monticano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/istrana/">Istrana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/loria/">Loria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/mansue/">Mansu&egrave;</a>
        </li>
                <li>
          <a href="/notizie/mareno-di-piave/">Mareno di Piave</a>
        </li>
                <li>
          <a href="/notizie/maser/">Maser</a>
        </li>
                <li>
          <a href="/notizie/maserada-sul-piave/">Maserada sul Piave</a>
        </li>
                <li>
          <a href="/notizie/meduna-di-livenza/">Meduna di Livenza</a>
        </li>
                <li>
          <a href="/notizie/miane/">Miane</a>
        </li>
                <li>
          <a href="/notizie/mogliano-veneto/">Mogliano Veneto</a>
        </li>
                <li>
          <a href="/notizie/monastier-di-treviso/">Monastier di Treviso</a>
        </li>
                <li>
          <a href="/notizie/monfumo/">Monfumo</a>
        </li>
                <li>
          <a href="/notizie/montebelluna/">Montebelluna</a>
        </li>
                <li>
          <a href="/notizie/morgano/">Morgano</a>
        </li>
                <li>
          <a href="/notizie/moriago-della-battaglia/">Moriago della Battaglia</a>
        </li>
                <li>
          <a href="/notizie/motta-di-livenza/">Motta di Livenza</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/monigo/">Monigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nervesa-della-battaglia/">Nervesa della Battaglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oderzo/">Oderzo</a>
        </li>
                <li>
          <a href="/notizie/ormelle/">Ormelle</a>
        </li>
                <li>
          <a href="/notizie/orsago/">Orsago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paderno-del-grappa/">Paderno del Grappa</a>
        </li>
                <li>
          <a href="/notizie/paese/">Paese</a>
        </li>
                <li>
          <a href="/notizie/pederobba/">Pederobba</a>
        </li>
                <li>
          <a href="/notizie/pieve-di-soligo/">Pieve di Soligo</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-piave/">Ponte di Piave</a>
        </li>
                <li>
          <a href="/notizie/ponzano-veneto/">Ponzano Veneto</a>
        </li>
                <li>
          <a href="/notizie/portobuffole/">Portobuffol&egrave;</a>
        </li>
                <li>
          <a href="/notizie/possagno/">Possagno</a>
        </li>
                <li>
          <a href="/notizie/povegliano/">Povegliano</a>
        </li>
                <li>
          <a href="/notizie/preganziol/">Preganziol</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quinto-di-treviso/">Quinto di Treviso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/refrontolo/">Refrontolo</a>
        </li>
                <li>
          <a href="/notizie/resana/">Resana</a>
        </li>
                <li>
          <a href="/notizie/revine-lago/">Revine Lago</a>
        </li>
                <li>
          <a href="/notizie/riese-pio-x/">Riese Pio X</a>
        </li>
                <li>
          <a href="/notizie/roncade/">Roncade</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salgareda/">Salgareda</a>
        </li>
                <li>
          <a href="/notizie/san-biagio-di-callalta/">San Biagio di Callalta</a>
        </li>
                <li>
          <a href="/notizie/san-fior/">San Fior</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-di-feletto/">San Pietro di Feletto</a>
        </li>
                <li>
          <a href="/notizie/san-polo-di-piave/">San Polo di Piave</a>
        </li>
                <li>
          <a href="/notizie/san-vendemiano/">San Vendemiano</a>
        </li>
                <li>
          <a href="/notizie/san-zenone-degli-ezzelini/">San Zenone degli Ezzelini</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia-di-piave/">Santa Lucia di Piave</a>
        </li>
                <li>
          <a href="/notizie/sarmede/">Sarmede</a>
        </li>
                <li>
          <a href="/notizie/segusino/">Segusino</a>
        </li>
                <li>
          <a href="/notizie/sernaglia-della-battaglia/">Sernaglia della Battaglia</a>
        </li>
                <li>
          <a href="/notizie/silea/">Silea</a>
        </li>
                <li>
          <a href="/notizie/spresiano/">Spresiano</a>
        </li>
                <li>
          <a href="/notizie/susegana/">Susegana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/san-liberale/">San Liberale</a>
        </li>
                <li>
          <a href="/notizie/san-pelaio/">San Pelaio</a>
        </li>
                <li>
          <a href="/notizie/san-zeno/">San Zeno</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio-di-fiera/">Sant&#039;Ambrogio di Fiera</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo/">Sant&#039;Angelo</a>
        </li>
                <li>
          <a href="/notizie/sant-antonino/">Sant&#039;Antonino</a>
        </li>
                <li>
          <a href="/notizie/santa-bona/">Santa Bona</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-del-rovere/">Santa Maria del Rovere</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-del-sile/">Santa Maria del Sile</a>
        </li>
                <li>
          <a href="/notizie/selvana/">Selvana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tarzo/">Tarzo</a>
        </li>
                <li>
          <a href="/notizie/trevignano/">Trevignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valdobbiadene/">Valdobbiadene</a>
        </li>
                <li>
          <a href="/notizie/vazzola/">Vazzola</a>
        </li>
                <li>
          <a href="/notizie/vedelago/">Vedelago</a>
        </li>
                <li>
          <a href="/notizie/vidor/">Vidor</a>
        </li>
                <li>
          <a href="/notizie/villorba/">Villorba</a>
        </li>
                <li>
          <a href="/notizie/vittorio-veneto/">Vittorio Veneto</a>
        </li>
                <li>
          <a href="/notizie/volpago-del-montello/">Volpago del Montello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zenson-di-piave/">Zenson di Piave</a>
        </li>
                <li>
          <a href="/notizie/zero-branco/">Zero Branco</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1427" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aafbb95f&amp;cb=1863657763' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1427&amp;cb=1863657763&amp;n=aafbb95f' border='0' alt='' /></a></noscript>


</div></div>
  
                       
                          
        
<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Efficienza energetica degli edifici pubblici: proroga per presentare la rendicontazione</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Hanno potuto presentare domanda i Comuni, le Unioni di Comuni o associazioni di Comuni mediante convenzione, che svolgano in forma associata la gestione del patrimonio edilizio</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trevisotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="p1ol9u">
            28 dicembre 2017 18:15
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_284d7138211ba120b6cde3ec44689619b0045bff"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Efficienza+energetica+degli+edifici+pubblici%3A+proroga+per+presentare+la+rendicontazione&url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fefficienza-energetica-regione-28-dicembre-2017.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Efficienza%20energetica%20degli%20edifici%20pubblici%3A%20proroga%20per%20presentare%20la%20rendicontazione%20%40%20http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fefficienza-energetica-regione-28-dicembre-2017.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fefficienza-energetica-regione-28-dicembre-2017.html&text=Efficienza+energetica+degli+edifici+pubblici%3A+proroga+per+presentare+la+rendicontazione">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Ox0PIXubj26fWJqaIDQBw35zG9VQaqt5MrfouWsvIDXaINc1L6aD6VayVKfazAlSYwpncdb62r2oFDe3tEjQxJRjiND1XaqKPjRk6y8XFUeqYJpdyIHQqNNsAdI5jWg_CC1pggdF_pvXossQqvDRPoXwBdkxNuSWtvLgNVNeQphuUvIDOcE-ly3UIFjmps-es511sjFT7i9pbSHtHnMoNQTW6IXZvBIEt_2JnzSS-76z_33Jc7QJcDXgNbgketa0">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_284d7138211ba120b6cde3ec44689619b0045bff = 0;
      window.fSharrreTotalCount_284d7138211ba120b6cde3ec44689619b0045bff = function( iCount )
      {
        window.iSharrreTotalCount_284d7138211ba120b6cde3ec44689619b0045bff += iCount;
       
        if ( window.iSharrreTotalCount_284d7138211ba120b6cde3ec44689619b0045bff > 0 )
        {
          $('#sharrre-social-counter_284d7138211ba120b6cde3ec44689619b0045bff').text( window.iSharrreTotalCount_284d7138211ba120b6cde3ec44689619b0045bff );
          $('#sharrre-box-social-counter_284d7138211ba120b6cde3ec44689619b0045bff').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_284d7138211ba120b6cde3ec44689619b0045bff').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_284d7138211ba120b6cde3ec44689619b0045bff').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_284d7138211ba120b6cde3ec44689619b0045bff( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_284d7138211ba120b6cde3ec44689619b0045bff" style="display:none;">
    <span class="number" id="sharrre-social-counter_284d7138211ba120b6cde3ec44689619b0045bff"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/cronaca/incidente-stradale/montebelluna-biadene-mortale-27-dicembre-2017.html">
            <picture>
              <source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/52417631971897/2017-12-27-photo-00000273-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/52417631971897/2017-12-27-photo-00000273-2.jpg" alt="Tragedia a Biadene, muore travolto da un&#039;auto mentre attraversa la strada">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/montebelluna-biadene-mortale-27-dicembre-2017.html" class="link">Tragedia a Biadene, muore travolto da un&#039;auto mentre attraversa la strada</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/cronaca/treviso-amante-via-pisa-botte-27-dicembre-2017.html">
            <picture>
              <source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/57844886432833/polizia-notte-ok-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/57844886432833/polizia-notte-ok-2-2.jpg" alt="Pestato a sangue dal marito della sua amante: grave al Ca&#039; Foncello">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/treviso-amante-via-pisa-botte-27-dicembre-2017.html" class="link">Pestato a sangue dal marito della sua amante: grave al Ca&#039; Foncello</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/cronaca/preganziol-rapina-poste-frescada-27-dicembre-2017.html">
            <picture>
              <source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/5309755003532/image-3-25.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/5309755003532/image-3-25.jpeg" alt="Ufficio postale di Frescada nel mirino: colpo di due rapinatori">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/preganziol-rapina-poste-frescada-27-dicembre-2017.html" class="link">Ufficio postale di Frescada nel mirino: colpo di due rapinatori</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/cronaca/incidente-stradale/possagno-moto-scarpata-28-dicembre-2017.html">
            <picture>
              <source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/62435303641215/img_5803-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/62435303641215/img_5803-2.jpg" alt="Auto contro scooter, 48enne grave al Ca&#039; Foncello di Treviso">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/possagno-moto-scarpata-28-dicembre-2017.html" class="link">Auto contro scooter, 48enne grave al Ca&#039; Foncello di Treviso</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1976" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa0242d1&cb=1886564068' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1976&cb=1886564068&n=aa0242d1' border='0' alt='' /></a></noscript>

</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="845" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a753466c&cb=2006672840' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=845&cb=2006672840&n=a753466c' border='0' alt='' /></a></noscript>

</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2618" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab174535&amp;cb=2048461701' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2618&amp;cb=2048461701&amp;n=ab174535' border='0' alt='' /></a></noscript>
</div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class="">

<script type="text/revive-ad" data-revive-ad="891" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=addf965e&amp;cb=1167693486' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=891&amp;cb=1167693486&amp;n=addf965e' border='0' alt='' /></a></noscript>

</div>
</div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://2.citynews-trevisotoday.stgy.ovh/~media/original-hi/25888921528242/edilizia-4.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/25888921528242/edilizia-4.jpg" media="(min-width: 30em)">
                    <img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/25888921528242/edilizia-4.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                                           

           <p style="text-align: justify;"><strong>VENEZIA</strong> E&rsquo; stata concessa una proroga fino ad un massimo di 6 mesi al termine, scaduto il 21 dicembre, per presentare la rendicontazione delle spese sostenute a seguito dell&rsquo;erogazione dell&#39;acconto del 40% del contributo concesso con il bando a favore di interventi realizzati da enti locali per l&#39;efficientamento energetico di edifici di propriet&agrave; pubblica a destinazione non residenziale. Lo ha deciso la giunta regionale con un provvedimento congiunto degli assessori alla programmazione dei fondi europei Federico Caner e all&rsquo;energia Roberto Marcato.</p>

<p style="text-align: justify;"><strong>L&#39;assessore Marcato sottolinea che lo stesso Piano Energetico Regionale</strong> d&agrave; particolare rilievo alle strategie e agli interventi per la diffusione delle fonti rinnovabili, dell&#39;efficienza e del risparmio energetico e, come logico corollario, la tutela dell&#39;ambiente e delle risorse naturali. In sintonia con questi indirizzi, la misura proposta prevede specificamente il sostegno a interventi realizzati da enti locali per l&#39;efficientamento energetico di edifici di propriet&agrave; pubblica a destinazione non residenziale. Questa tipologia di interventi viene finanziata mediante l&#39;utilizzo dei fondi stanziati nell&#39;ambito dell&#39;asse 4 del POR FESR 2014-2020&rdquo;.</p>

<p style="text-align: justify;"><strong>Hanno potuto presentare domanda i Comuni, le Unioni di Comuni o associazioni di Comuni mediante convenzione, che svolgano in forma associata la gestione del patrimonio edilizio;</strong> i Consorzi fra enti locali con esclusione di quelli che gestiscono attivit&agrave; economiche nell&rsquo;accezione comunitaria; le Unioni Montane; le Province e la&nbsp; Citt&agrave; Metropolitana.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fefficienza-energetica-regione-28-dicembre-2017.html\u0026description_url=\u0026correlator=1514491247","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fefficienza-energetica-regione-28-dicembre-2017.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p style="text-align: justify;"><strong>A causa di una serie di ritardi di carattere tecnico</strong> sono pervenute diverse richieste di modifica dei termini temporali per la rendicontazione. La giunta veneta ha autorizzato quindi gli uffici regionali competenti a concedere ai beneficiari la possibilit&agrave;, dietro richiesta, di presentare la rendicontazione delle spese sostenute per l&rsquo;erogazione dell&rsquo;acconto del 40% del contributo concesso. Tale proroga non potr&agrave; essere superiore ai 6 mesi e pertanto fino al 21/06/2018. Rimane invece confermato il termine del 30/09/2018 per la presentazione della rendicontazione ultima delle opere realizzate e della contestuale richiesta di erogazione a saldo del contributo.</p>
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/efficienza/" class="btn block-btn default-btn rounded-btn">efficienza</a></li>
        <li class="tag-item"><a href="/tag/energetica/" class="btn block-btn default-btn rounded-btn">energetica</a></li>
        <li class="tag-item"><a href="/tag/regione/" class="btn block-btn default-btn rounded-btn">regione</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_fc70161bcf83d580df81ae06d2ad863dda1d3ac5"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Efficienza+energetica+degli+edifici+pubblici%3A+proroga+per+presentare+la+rendicontazione&url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fefficienza-energetica-regione-28-dicembre-2017.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Efficienza%20energetica%20degli%20edifici%20pubblici%3A%20proroga%20per%20presentare%20la%20rendicontazione%20%40%20http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fefficienza-energetica-regione-28-dicembre-2017.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fefficienza-energetica-regione-28-dicembre-2017.html&text=Efficienza+energetica+degli+edifici+pubblici%3A+proroga+per+presentare+la+rendicontazione">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/QU8HrwRH2IufZ7Y-C4Fr6XnaiSyiauzy0Mxx7DEXD9bseFY21LHeSgs2h8WBzfR--CIW5vXssCcHIwuCrVq4extcGYWfve4u5AdCY5gcNp2wOb9CvduhxgiHor1hwuy9tHnajmBH-KsBg53AJ-g90wQcn1pj8bm2GPpqETSRycYJxoaUVrmRX_k7snq8XwqmWEdbuyidi5J1gXXQgNa6VCqYMUmiBhWUCwGV8bPNwvzqVnWq1xL03kabR_6ZN4Ax2xXo">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_fc70161bcf83d580df81ae06d2ad863dda1d3ac5 = 0;
       window.fSharrreTotalCount_fc70161bcf83d580df81ae06d2ad863dda1d3ac5 = function( iCount )
       {
         window.iSharrreTotalCount_fc70161bcf83d580df81ae06d2ad863dda1d3ac5 += iCount;
       
        if ( window.iSharrreTotalCount_fc70161bcf83d580df81ae06d2ad863dda1d3ac5 > 0 )
        {
           $('#sharrre-social-counter_fc70161bcf83d580df81ae06d2ad863dda1d3ac5').text( window.iSharrreTotalCount_fc70161bcf83d580df81ae06d2ad863dda1d3ac5 );
           $('#sharrre-box-social-counter_fc70161bcf83d580df81ae06d2ad863dda1d3ac5').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_fc70161bcf83d580df81ae06d2ad863dda1d3ac5').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_fc70161bcf83d580df81ae06d2ad863dda1d3ac5').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222203\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=ab13870b\u0026amp;cb=949518218\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2203\u0026amp;cb=949518218\u0026amp;n=ab13870b\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222352\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a55a640f\u0026amp;cb=81201745\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2352\u0026amp;cb=81201745\u0026amp;n=a55a640f\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222353\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aa507b65\u0026amp;cb=698934344\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2353\u0026amp;cb=698934344\u0026amp;n=aa507b65\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223144\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a5c1165e\u0026amp;cb=1262254012\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3144\u0026amp;cb=1262254012\u0026amp;n=a5c1165e\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,257942,{"title":"Efficienza energetica degli edifici pubblici: proroga per presentare la rendicontazione","abstract":"Hanno potuto presentare domanda i Comuni, le Unioni di Comuni o associazioni di Comuni mediante convenzione, che svolgano in forma associata la gestione del patrimonio edilizio","link":"http:\/\/www.trevisotoday.it\/cronaca\/efficienza-energetica-regione-28-dicembre-2017.html","uri":"efficienza-energetica-regione-28-dicembre-2017"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/efficienza-energetica-regione-28-dicembre-2017/257942" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=No3md_2GYz4z83YbsuiF0oKYAiF7LvGdLqWmm4R9GA3lIvPO8j5nBK6EEqjE0a4tfPpkRAvF4RGQGAX8oGxo5xhOmmMW_C_n3iXi7hVm9ltSSLRTyNE_ZoKkdSKbV4ETlSYdGpatH2Ff5QjGwzgpF0gQrGJZliLKq-CIVyXPeEC4a5XJbVu9C-LyBSteOwr5DvyXaBqXPYjZQ1qo1e9IM0EgZwy-MF5NPjicKfM0gCOD97Qg0F7FsOMnYlrnnfwrEkoj2Yg89c4yCCrsU14DaxNLZ_qHZ5&__frame~NjDCgr=Dooz2Yj2tMoHN2hgnjth_R9RDQZONN" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/efficienza-energetica-regione-28-dicembre-2017/257942" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/fagare-rapina-posta-28-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/62568810835528/poste-fagare-2-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/62568810835528/poste-fagare-2-2.jpeg" alt="Bandito solitario assalta l&amp;#039;ufficio postale, il colpo stavolta per&amp;ograve; fallisce"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/fagare-rapina-posta-28-dicembre-2017.html" class="link">
            Bandito solitario assalta l&#039;ufficio postale, il colpo stavolta per&ograve; fallisce          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/auto-fuoco-villorba-28-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/54833593766117/2017-12-28-15-24-29-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/54833593766117/2017-12-28-15-24-29-3.jpg" alt="Villorba, auto divorata dalle fiamme davanti al municipio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/auto-fuoco-villorba-28-dicembre-2017.html" class="link">
            Villorba, auto divorata dalle fiamme davanti al municipio          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/capodanno-sicurezza-piazza-signori-treviso-28-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/10173595687855/piazza-signori-natale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/10173595687855/piazza-signori-natale-2.jpg" alt="Capodanno a numero chiuso per Piazza dei Signori, vertice sicurezza in Prefettura"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/capodanno-sicurezza-piazza-signori-treviso-28-dicembre-2017.html" class="link">
            Capodanno a numero chiuso per Piazza dei Signori, vertice sicurezza in Prefettura          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/sofiya-melnyk-autopsia-28-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/50949398367937/3448373_1209_ssooo8848-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/50949398367937/3448373_1209_ssooo8848-3.jpg" alt="Autopsia di Sofiya: sul corpo segni di botte e bastonate"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/sofiya-melnyk-autopsia-28-dicembre-2017.html" class="link">
            Autopsia di Sofiya: sul corpo segni di botte e bastonate          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/giallo-cornuda-trovato-cadavere-sofiya-melnyk-24-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/29505100672820/chi-la-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/29505100672820/chi-la-2.jpg" alt="Il cadavere di Sofiya Melnyk trovato in un bosco sul Monte Grappa la vigilia di Natale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/giallo-cornuda-trovato-cadavere-sofiya-melnyk-24-dicembre-2017.html">
          Il cadavere di Sofiya Melnyk trovato in un bosco sul Monte Grappa la vigilia di Natale        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/montebelluna-biadene-mortale-27-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/52417631971897/2017-12-27-photo-00000273-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/52417631971897/2017-12-27-photo-00000273-2.jpg" alt="Tragedia a Biadene, muore travolto da un&amp;#039;auto mentre attraversa la strada"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/montebelluna-biadene-mortale-27-dicembre-2017.html">
          Tragedia a Biadene, muore travolto da un&#039;auto mentre attraversa la strada        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/mortale-oderzo-oggi-23-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/69319923662428/398df3af-da8c-4be6-9c60-8370214db89c-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/69319923662428/398df3af-da8c-4be6-9c60-8370214db89c-2.jpg" alt="Terribile schianto sulla Postumia a Oderzo: morto un 73enne trevigiano e ferito un 20enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/mortale-oderzo-oggi-23-dicembre-2017.html">
          Terribile schianto sulla Postumia a Oderzo: morto un 73enne trevigiano e ferito un 20enne        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/treviso-amante-via-pisa-botte-27-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/57844886432833/polizia-notte-ok-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/57844886432833/polizia-notte-ok-2-2.jpg" alt="Pestato a sangue dal marito della sua amante: grave al Ca&amp;#039; Foncello"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/treviso-amante-via-pisa-botte-27-dicembre-2017.html">
          Pestato a sangue dal marito della sua amante: grave al Ca&#039; Foncello        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/sonnambula-cade-dal-balcone-e-muore-loria-24-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/35932003990125/brikena-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/35932003990125/brikena-2.jpg" alt="Precipita nel sonno dal secondo piano di casa: la sedicenne di Loria non ce l&amp;#039;ha fatta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/sonnambula-cade-dal-balcone-e-muore-loria-24-dicembre-2017.html">
          Precipita nel sonno dal secondo piano di casa: la sedicenne di Loria non ce l&#039;ha fatta        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/spresiano-al-scarpon-morto-natale-25-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/40262837099918/ambulanza-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/40262837099918/ambulanza-2-2.jpg" alt="Tragedia durante il pranzo di Natale, 92enne stroncato da un malore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/spresiano-al-scarpon-morto-natale-25-dicembre-2017.html">
          Tragedia durante il pranzo di Natale, 92enne stroncato da un malore        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "trevisotoday", category : ",cronaca," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2515" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a92056c3&amp;cb=518141210' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2515&amp;cb=518141210&amp;n=a92056c3' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="2801" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a92326f0&amp;cb=250066472' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2801&amp;cb=250066472&amp;n=a92326f0' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5891" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>trevisotoday-web</title>
    <path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path>
</svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/trevisotoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/TrevisoToday/209381092469939" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/trevisotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/trevisotoday/id1202853335?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TrevisoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.trevisotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TrevisoToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="TrevisoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                
        © Copyright 2010-2017 - TrevisoToday supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014
        P.iva 10786801000
        
                      
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TrevisoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-trevisotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939">http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=N6lTWgtNDSG0hlsI7Q7m8aMUJRGcQUGG62bEpeCP2uhKcvUJlMgry35SxhT0bXBmXxeQRUg3uezOH0NilAFZm7EE8m21Jg2E8oxPLVhpvFWFLXjQzcBbJsp14iYy1ISSzmAfG5eoWheghMYej54kwVCeJX-Ow_AWcgVKgED0fL7Pd81jAPgfaGK3uzn1InZP-vvWDIl-KV7462a5NJVVaZa8fPDbVawWtVwiEYbD3cjyomwUFjD56ngeyuwqRlGpfuiTZI3Y7C9lEfOrCSO2-CPgZkniY1XmOCoC5wN4sXfIIV&__frame~NjDCgr=NvZRA2jvC5TztlHgRkjBT87GD1GQyQ" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-trevisotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "treviso", "Treviso" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.trevisotoday.it/cronaca/efficienza-energetica-regione-28-dicembre-2017.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0X7e,1.15e+2,0X68,9.7e+1,0X72,0145,0144,4.7e+1,100,0157,0x2f,1.26e+2,0X2f,0X63,0X6F,0165,1.1E+2,116,47,0x3f,0x44,0127,55,0125,6.8E+1,4.9e+1,7.6E+1,0105,0x55,1.17E+2,50,7.8E+1,117,52,0x64,0167,7.2e+1,121,1.02e+2,0151,8.8E+1,0102,0X37,0120,0101,1.14e+2,0162,0x4e,55,0x35,0151,0X65,78,0x59,0130,066,50,6.6E+1,0X71,7.7e+1,9.0E+1)+_(0x6e,99,0147,8.9e+1,50,4.5e+1,1.07e+2,65,0x2d,0150,105,1.16e+2,1.2E+2,0X57,0x48,101,5.7e+1,071,0142,1.22E+2,119,87,68,6.5E+1,1.08e+2,9.5E+1,1.2E+2,0X55,0X5F,0x67,1.01e+2,0X6e,1.01e+2,82,6.5E+1,0x6b,117,9.0e+1,105,7.7E+1,52,7.5e+1,0X4a,7.4e+1,0X6B,84,111,8.5E+1,88,0154,51,115,0122,0127,1.09E+2,0X65)+_(5.3E+1,112,0x71,69,50,4.5e+1,101,0X4A,0x67,1.0E+2,0x63,0151,54,6.5e+1,7.1e+1,0X2d,0124,0X71,8.8E+1,0104,9.0e+1,0124,0104,76,1.0e+2,0150,0x47,0132,071,9.8e+1,0X49,0x56,1.03e+2,106,9.5E+1,6.9E+1,7.0e+1,0x76,063)+_(0x35,0122,0x50,0X52,0144,0X50,7.9E+1,0121,0157,0x69,1.15e+2,1.16e+2,0x75,115,0X48,0141,0X68,0114,5.1E+1,86)+_(0x55,0X77,0143,7.2e+1,82,69,0x31,5.2E+1,0x73,82,0160,0X61,0x5F,0X5A,0x4E,9.8E+1,065,0152,9.5e+1,7.9e+1,064,8.6e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#x61;&#114;&#x65;&#x64;&#x2f;&#x64;&#x6f;&#47;&#x7e;&#47;&#x63;&#x6F;&#117;&#110;&#116;&#47;&#x3F;&#x48;&#x55;&#66;&#x79;&#x78;&#x66;&#49;&#77;&#100;&#x2D;&#x71;&#116;&#x30;&#114;&#120;&#105;&#74;&#97;&#x38;&#x58;&#x2d;&#75;&#122;&#x6e;&#54;&#56;&#109;&#x4F;&#x4A;&#53;&#x59;&#x39;&#x42;&#49;&#x54;&#x4f;&#x6D;&#50;&#80;&#x32;&#90;&#x7a;&#x6A;&#99;&#x36;&#x66;&#x5A;&#121;&#x63;&#86;&#117;&#x2d;&#x32;&#52;&#x55;&#x54;&#x6c;&#x2d;&#74;&#55;&#69;&#x57;&#68;&#67;&#x53;&#52;&#x41;&#105;&#52;&#83;&#76;&#51;&#113;&#x4F;&#x6A;&#x6F;&#102;&#50;&#x74;&#77;&#x75;&#114;&#55;&#x6F;&#x63;&#56;&#x65;&#x65;&#x64;&#78;&#x6e;&#103;&#100;&#69;&#71;&#45;&#95;&#72;&#102;&#x42;&#x77;&#x49;&#x63;&#84;&#119;&#x73;&#x34;&#70;&#x31;&#89;&#x4C;&#77;&#x45;&#113;&#109;&#x7A;&#x75;&#114;&#99;&#69;&#x50;&#x5F;&#x75;&#81;&#x63;&#x53;&#97;&#x4f;&#66;&#50;&#81;&#x6A;&#x72;&#83;&#x30;&#56;&#x34;&#111;&#x48;&#119;&#87;&#49;&#54;&#97;&#x61;&#x38;&#x36;&#x4e;&#x62;&#x4B;&#x44;&#108;&#57;&#x64;&#x6E;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>