<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Unscramble this address and contact us attaching your CV: unBase64(reverse(rot13(0EaYeO0n)))

<[]--><title>video art day #war remembrance. da trieste a toronto, evento internazionale di video arte diffusa</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="video art day #war remembrance. da trieste a toronto, evento internazionale di video arte diffusa"><meta name="description" content="Proiezioni simultanee di videoarte sul tema della guerra: dalla Abramovic alla Vanheule, artiste internazionali in varie città italiane e straniere."><meta name="keywords" content="treviso, gennaio, war, video, art day"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><link rel="dns-prefetch" href="//trevisotoday.it/"><link rel="preconnect" href="//trevisotoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-trevisotoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-trevisotoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-trevisotoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-trevisotoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.xdhjzedghvi.ovh/"><link rel="dns-prefetch" href="//cdn.da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//da.xdhjzedghvi.ovh/"><link rel="preconnect" href="//cdn.da.xdhjzedghvi.ovh/"><style type="text/css">
/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskDisp Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:normal;font-style:italic}@font-face {font-family:'NeueHaasGroteskText Pro';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:normal;font-style:normal}@font-face {font-family:'PublicoBanner';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"), url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"), url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face {font-family:'PublicoText';src:url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face {font-family:'PublicoText';src:url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face {font-family:'NovecentoNarrow-DemiBold';src:url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"), url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/
window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,(function(_){return(_=_[/fromCharCode/.source],_(0x68,0x74,116,0X70,58,057,0X2F,0x33,0X2e,0x63,0151,0X74,1.21e+2,110,101,1.19E+2,1.15E+2,0X2E,1.15E+2,0x74,0x67,0X79,4.6e+1)+_(0151,0164,47,1.26e+2,115,0150,97,114,1.01E+2,0144,0X2f,1.15e+2,9.9E+1,114,105,0160,116,0163,057,98,0154,0x61,9.9E+1,0x6b,0X73,0164,111,1.1e+2,0145,4.7E+1,0x64,0x6c,0X2E,106,0163))})(String));/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,(function(_){return(_=_[/fromCharCode/.source],_(0150,0164,0164,1.12e+2,5.8E+1,0X2f,47,063,056,99,0X69,0X74,0171,1.1e+2,0X65,0167)+_(0163,4.6e+1,115,1.16e+2,0147,1.21e+2,46,105,0x74,0X2f,1.26E+2,115,104,0141,0162,0145,100,0x2f,0x73,0X63,0162,105,112,1.16e+2,0163,057,9.8e+1,0X6c,9.7E+1,9.9e+1,1.07E+2,0163,1.16e+2,0X6F)+_(0x6E,0145,057,97,0x73,0171,0156,9.9E+1,0150,0164,0X6D,1.08E+2,0x2e,106,115))})(String));/*]]>*/</script><link rel="canonical" href="http://www.trevisotoday.it/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html"><link rel="icon" href="http://2.citynews-trevisotoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.trevisotoday.it/rss/channels/cronaca/"><meta property="og:title" content="Video Art Day #war remembrance. Da Toronto a Treviso un evento internazionale di video arte diffusa"><meta property="og:description" content="Proiezioni simultanee di videoarte sul tema della guerra: dalla Abramovic alla Vanheule, artiste internazionali in varie citt&agrave; italiane e straniere."><meta property="og:image" content="http://www.trevisotoday.it/~media/horizontal-hi/19559294946097/video-art-day-war-remembrance-da-trieste-a-toronto-evento-internazionale-di-video-arte-diffusa.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.trevisotoday.it/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html"><meta property="og:site_name" content="TrevisoToday"><meta property="fb:app_id" content="260930067293899"><meta property="fb:pages" content="209381092469939"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TrevisoToday","alternateName":"TrevisoToday Tutte le notizie di Treviso","url":"http:\/\/www.trevisotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TrevisoToday","url":"http:\/\/www.trevisotoday.it\/","logo":"http:\/\/www.trevisotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939","http:\/\/twitter.com\/trevisotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393488453259","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.trevisotoday.it\/cronaca\/video-art-day-war-remembrance-treviso-gennaio-2017.html"},"headline":"Video Art Day #war remembrance. Da Toronto a Treviso un evento internazionale di video arte diffusa","image":{"@type":"ImageObject","url":"http:\/\/www.trevisotoday.it\/~media\/horizontal-hi\/19559294946097\/video-art-day-war-remembrance-da-trieste-a-toronto-evento-internazionale-di-video-arte-diffusa.jpg","height":563,"width":1000},"datePublished":"2017-01-21T09:51:32+01:00","dateModified":"2017-01-21T09:53:00+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"TrevisoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.trevisotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Proiezioni simultanee di videoarte sul tema della guerra: dalla Abramovic alla Vanheule, artiste internazionali in varie citt\u00e0 italiane e straniere."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[68877456&&1+~(1<<3.1E1)*2,0XFFff||1259983487,(1<<7<<1)-1||1402799441,508898973&&15,\u004d\u0061\u0074h.\u0045&&.7e1,1098633616&&-~0,\u004d\u0061\u0074h.\u0050\u0049&&~-1,(i=[\u006c\u006f\u0063\u0061\u0074i\u006f\u006e,\u006E\u0061v\u0069gat\u006Fr,\u0064\u006f\u0063um\u0065\u006e\u0074])&&\u0065\u0076al,\u0070a\u0072\u0073\u0065\u0049\u006e\u0074,(i=[i[0].\u0068o\u0073tn\u0061\u006d\u0065,[],i[0].\u0070at\u0068n\u0061me,i[0].\u0073ear\u0063\u0068.\u0073ub\u0073tr\u0069ng(1),i[1].\u0075ser\u0041g\u0065\u006et,i[2].\u0063\u006fo\u006B\u0069e])&&\u0069\u0073NaN,\u0075nesc\u0061\u0070\u0065(/%63%6FdeURI%43%6Fm%70one%6Et/mig.\u0073\u006Furce),\u0053tri\u006Eg.\u0066r\u006F\u006D\u0043\u0068\u0061rCo\u0064e(040|5),(9>>.5e1).\u0074oS\u0074\u0072i\u006e\u0067(),(0).\u0074oStrin\u0067().\u0073\u0075b\u0073\u0074\u0072\u0069\u006E\u0067(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(U=p[13],D))for((P)in(D[A]))U+=(p[9](P)?P:p[13])+(D[A][P]?D[A][P].\u0073\u006fu\u0072\u0063e:p[13]);if(0!=(Y=U.\u006C\u0065n\u0067\u0074\u0068)%2)return(i[1]);for(D=[],A=p[6];Y>(P=A);S=p[010](U[++A]+U[++A+~0+~0],p[3]*2+6)-02020,P&&(D[D.\u006c\u0065\u006eg\u0074h]=p[2]&(S^N)),N=P?(S>>4)|((S<<4)&(p[2]-p[3])):S);return(D)};for((u)in(a=p[010](/49eBBNF/.\u0073\u006F\u0075rce,(s=p[7])&&.24e2),s=s(/en/mg.\u0073\u006f\u0075r\u0063e+p[012]),n=[i[0],i[3],i[2],[{CzRZ:/UzyUpWiU/m},[/8XhZ5w/ig],{HzwvOY9vGw:/jZUz6ZFV/im}]])){for((l)in(u=n[u].\u0063\u0068ar\u0041\u0074?(function(){for(c=s(n[u]),u=[],y=p[6];y<c.\u006ceng\u0074\u0068;u[u.\u006Ce\u006E\u0067th]=p[3]*2+p[4]==(i[1]=c.\u0063\u0068\u0061\u0072Co\u0064e\u0041t(y++))?p[8](c.\u0073u\u0062s\u0074\u0072in\u0067(++y-1,++y),p[3]+1):i[1]);return(u)})():m(n[u]))){a=p[3>>9]&(u[l]+a),a=((a>>034)&p[3])|((p[0]-p[3])&(a<<4));}a=~a&p[p[6]],a=a+(a<p[6]*p[1]?1+p[4*p[6]]:p[6])}for((u)in(n=m([{YusyhX6UFxAvWW6T3YITex6vzzPx2zZUIxaw4x6WsZyXfy:/QxHVOxNX0wLyZzGYWZgxYX9T5uiu/},[/2UpXOXMZyvrXetTW3uiz0VeyXxAtQYOXaV2w/gmi],[/7TFXRZUX8tSxcv7VcU4zoUtT5yWWzU3u6x/g],[/1y5x1ZatEWaXdyytSv8T/gi],{IueWXZ9uUUhtiYDXxvBYbW9y:/EyBuCUJXVUOZUUXwuXsZ3T5vFyWXxyFvfu/gmi},{RVaW7z1zfUKXEziV2YdTKz4yiUeyWZcxfyJWdZ5T0T:/MtlzeT7T2z1UEZ9vZx/mg},{QWIXkwEXjWMt2XLV:/2X3ZlxnZ2t3xoWdusX7t6t9U8y8Y/mi},{UVXuyWZTRwMziT9W:/ZYXXFVLZpUsY9XRXgT6zNyRUGUYvwSJU1vdZnT4T/gm},[/0yXZ4VuysvfT4xHz6YqwXVDT8ttvxwwZ/gmi],[/8URt7yyTjuvZ3XqxCtFxdWtvNXzXbZ8vaYGVmx7ZIXFvpU/g],[/2Y9uJUAzUX6VzV/i]]))){l=n[u],n[u]^=u%(p[5]+1)?((a>>9>>p[4])&p[2])^(p[2]&a):(p[2]&(a>>p[3]>>>2>>p[4]))^((a>>(p[4]+1))&p[2]),y=(1<<(c=1+a%(p[3]*2)))+~0,a=((a>>(0x20-c))&y)|(~y&(a<<c)),a=u%(1+p[5])?(((((a>>(p[3]-~0))&p[2])^(p[2]&~l))<<(p[3]-~0))|((((a>>23>>p[5])&p[2])^(p[2]&~l))<<030)|(p[1]&a)):(((p[p[6]]-p[1])&a)|((((a>>(1+p[4]))&p[2])^(p[2]&~l))<<(p[4]+1))|((p[2]&a)^l)),a=p[p[6]]&~a,a=a+(a<p[2]*p[6]?1+p[0]:~-1)}if(n=(u=p[6]*p[4],l=p[015],a-p[8]((s=p[7],/5hajCih/ig.\u0073ou\u0072\u0063e),.2E2)?m(d):n)){for(;u<n.\u006C\u0065ng\u0074\u0068;l+=p[11]+(p[12]+n[u++].\u0074\u006f\u0053\u0074\u0072\u0069n\u0067(p[3]+1)).\u0073\u006cic\u0065(-2));return(s(s(/de/.\u0073\u006Fu\u0072ce+p[012])(l)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"trevisotoday","type":"item","channel":",cronaca,","zone":"centro","address":"piazza-santa-maria-maggiore"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/
(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"trevisotoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-blue channel-cronaca"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2066" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a53d1d10&amp;cb=794848317' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2066&amp;cb=794848317&amp;n=a53d1d10' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1335"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a288db2d&amp;cb=328691868' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1335&amp;cb=328691868&amp;n=a288db2d' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>trevisotoday-web</title><path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path><path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#icon-user"></use></svg></a> <a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>trevisotoday-web</title><path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path><path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path></svg></div><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Treviso">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-a">A</a></li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-b">B</a></li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-c">C</a></li><li class="alph-item">D</li><li class="alph-item">E</li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-f">F</a></li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-g">G</a></li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-l">L</a></li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-m">M</a></li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-n">N</a></li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-o">O</a></li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-p">P</a></li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-q">Q</a></li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-r">R</a></li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-s">S</a></li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-v">V</a></li><li class="alph-item"><a href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/altivole/">Altivole</a></li><li><a href="/notizie/arcade/">Arcade</a></li><li><a href="/notizie/asolo/">Asolo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/borgo-mestre/">Borgo Mestre</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/borso-del-grappa/">Borso del Grappa</a></li><li><a href="/notizie/breda-di-piave/">Breda di Piave</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/caerano-di-san-marco/">Caerano di San Marco</a></li><li><a href="/notizie/cappella-maggiore/">Cappella Maggiore</a></li><li><a href="/notizie/carbonera/">Carbonera</a></li><li><a href="/notizie/casale-sul-sile/">Casale sul Sile</a></li><li><a href="/notizie/casier/">Casier</a></li><li><a href="/notizie/castelcucco/">Castelcucco</a></li><li><a href="/notizie/castelfranco-veneto/">Castelfranco Veneto</a></li><li><a href="/notizie/castello-di-godego/">Castello di Godego</a></li><li><a href="/notizie/cavaso-del-tomba/">Cavaso del Tomba</a></li><li><a href="/notizie/cessalto/">Cessalto</a></li><li><a href="/notizie/chiarano/">Chiarano</a></li><li><a href="/notizie/cimadolmo/">Cimadolmo</a></li><li><a href="/notizie/cison-di-valmarino/">Cison di Valmarino</a></li><li><a href="/notizie/codogne/">Codogn&egrave;</a></li><li><a href="/notizie/colle-umberto/">Colle Umberto</a></li><li><a href="/notizie/conegliano/">Conegliano</a></li><li><a href="/notizie/cordignano/">Cordignano</a></li><li><a href="/notizie/cornuda/">Cornuda</a></li><li><a href="/notizie/crespano-del-grappa/">Crespano del Grappa</a></li><li><a href="/notizie/crocetta-del-montello/">Crocetta del Montello</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/canizzano/">Canizzano</a></li><li><a href="/notizie/centro/">Centro</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/farra-di-soligo/">Farra di Soligo</a></li><li><a href="/notizie/follina/">Follina</a></li><li><a href="/notizie/fontanelle/">Fontanelle</a></li><li><a href="/notizie/fonte/">Fonte</a></li><li><a href="/notizie/fregona/">Fregona</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/gaiarine/">Gaiarine</a></li><li><a href="/notizie/giavera-del-montello/">Giavera del Montello</a></li><li><a href="/notizie/godega-di-sant-urbano/">Godega di Sant&#039;Urbano</a></li><li><a href="/notizie/gorgo-al-monticano/">Gorgo al Monticano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/istrana/">Istrana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/loria/">Loria</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/mansue/">Mansu&egrave;</a></li><li><a href="/notizie/mareno-di-piave/">Mareno di Piave</a></li><li><a href="/notizie/maser/">Maser</a></li><li><a href="/notizie/maserada-sul-piave/">Maserada sul Piave</a></li><li><a href="/notizie/meduna-di-livenza/">Meduna di Livenza</a></li><li><a href="/notizie/miane/">Miane</a></li><li><a href="/notizie/mogliano-veneto/">Mogliano Veneto</a></li><li><a href="/notizie/monastier-di-treviso/">Monastier di Treviso</a></li><li><a href="/notizie/monfumo/">Monfumo</a></li><li><a href="/notizie/montebelluna/">Montebelluna</a></li><li><a href="/notizie/morgano/">Morgano</a></li><li><a href="/notizie/moriago-della-battaglia/">Moriago della Battaglia</a></li><li><a href="/notizie/motta-di-livenza/">Motta di Livenza</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/monigo/">Monigo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nervesa-della-battaglia/">Nervesa della Battaglia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/oderzo/">Oderzo</a></li><li><a href="/notizie/ormelle/">Ormelle</a></li><li><a href="/notizie/orsago/">Orsago</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/paderno-del-grappa/">Paderno del Grappa</a></li><li><a href="/notizie/paese/">Paese</a></li><li><a href="/notizie/pederobba/">Pederobba</a></li><li><a href="/notizie/pieve-di-soligo/">Pieve di Soligo</a></li><li><a href="/notizie/ponte-di-piave/">Ponte di Piave</a></li><li><a href="/notizie/ponzano-veneto/">Ponzano Veneto</a></li><li><a href="/notizie/portobuffole/">Portobuffol&egrave;</a></li><li><a href="/notizie/possagno/">Possagno</a></li><li><a href="/notizie/povegliano/">Povegliano</a></li><li><a href="/notizie/preganziol/">Preganziol</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/quinto-di-treviso/">Quinto di Treviso</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/refrontolo/">Refrontolo</a></li><li><a href="/notizie/resana/">Resana</a></li><li><a href="/notizie/revine-lago/">Revine Lago</a></li><li><a href="/notizie/riese-pio-x/">Riese Pio X</a></li><li><a href="/notizie/roncade/">Roncade</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/salgareda/">Salgareda</a></li><li><a href="/notizie/san-biagio-di-callalta/">San Biagio di Callalta</a></li><li><a href="/notizie/san-fior/">San Fior</a></li><li><a href="/notizie/san-pietro-di-feletto/">San Pietro di Feletto</a></li><li><a href="/notizie/san-polo-di-piave/">San Polo di Piave</a></li><li><a href="/notizie/san-vendemiano/">San Vendemiano</a></li><li><a href="/notizie/san-zenone-degli-ezzelini/">San Zenone degli Ezzelini</a></li><li><a href="/notizie/santa-lucia-di-piave/">Santa Lucia di Piave</a></li><li><a href="/notizie/sarmede/">Sarmede</a></li><li><a href="/notizie/segusino/">Segusino</a></li><li><a href="/notizie/sernaglia-della-battaglia/">Sernaglia della Battaglia</a></li><li><a href="/notizie/silea/">Silea</a></li><li><a href="/notizie/spresiano/">Spresiano</a></li><li><a href="/notizie/susegana/">Susegana</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/san-giuseppe/">San Giuseppe</a></li><li><a href="/notizie/san-lazzaro/">San Lazzaro</a></li><li><a href="/notizie/san-liberale/">San Liberale</a></li><li><a href="/notizie/san-pelaio/">San Pelaio</a></li><li><a href="/notizie/san-zeno/">San Zeno</a></li><li><a href="/notizie/sant-ambrogio-di-fiera/">Sant&#039;Ambrogio di Fiera</a></li><li><a href="/notizie/sant-angelo/">Sant&#039;Angelo</a></li><li><a href="/notizie/sant-antonino/">Sant&#039;Antonino</a></li><li><a href="/notizie/santa-bona/">Santa Bona</a></li><li><a href="/notizie/santa-maria-del-rovere/">Santa Maria del Rovere</a></li><li><a href="/notizie/santa-maria-del-sile/">Santa Maria del Sile</a></li><li><a href="/notizie/selvana/">Selvana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/tarzo/">Tarzo</a></li><li><a href="/notizie/trevignano/">Trevignano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/valdobbiadene/">Valdobbiadene</a></li><li><a href="/notizie/vazzola/">Vazzola</a></li><li><a href="/notizie/vedelago/">Vedelago</a></li><li><a href="/notizie/vidor/">Vidor</a></li><li><a href="/notizie/villorba/">Villorba</a></li><li><a href="/notizie/vittorio-veneto/">Vittorio Veneto</a></li><li><a href="/notizie/volpago-del-montello/">Volpago del Montello</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/zenson-di-piave/">Zenson di Piave</a></li><li><a href="/notizie/zero-branco/">Zero Branco</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1427"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aafbb95f&amp;cb=1138619370' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1427&amp;cb=1138619370&amp;n=aafbb95f' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span> <span class="entry-label">/ <a href="/notizie/centro/" class="link">Centro</a></span></div><h1 class="entry-title">Video Art Day #war remembrance. Da Toronto a Treviso un evento internazionale di video arte diffusa</h1><p class="summary entry-summary">Proiezioni simultanee di videoarte sul tema della guerra: dalla Abramovic alla Vanheule, artiste internazionali in varie citt&agrave; italiane e straniere.</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><a href="/user/profile/daniela/543826001976/"><img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/avatars/543826001976/avatar_1.img"></a></figure><span class="author-name"><a href="/user/profile/daniela/543826001976/">Daniela</a></span></div><time class="datestamp" data-timestamp="ok4glw">21 gennaio 2017 09:51</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_be4832d0359c5d48ba4e685a003aa9d9e72a1ec4"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Video+Art+Day+%23war+remembrance.+Da+Toronto+a+Treviso+un+evento+internazionale+di+video+arte+diffusa&url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fvideo-art-day-war-remembrance-treviso-gennaio-2017.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Video%20Art%20Day%20%23war%20remembrance.%20Da%20Toronto%20a%20Treviso%20un%20evento%20internazionale%20di%20video%20arte%20diffusa%20%40%20http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fvideo-art-day-war-remembrance-treviso-gennaio-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fvideo-art-day-war-remembrance-treviso-gennaio-2017.html&text=Video+Art+Day+%23war+remembrance.+Da+Toronto+a+Treviso+un+evento+internazionale+di+video+arte+diffusa"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/en_2xSmd1QcourE9vZj97JRJXMsg5VR3IHaIPgj0PN1xT8M8AGhqECSF4Dfsf29tM26Xr6XeTOAGV06XwkGPYJL2h_Xcp6AQ9QKkBuF7b_0xHO2yxhpSw6YTgLVoyGT4yzPYXblsBUNEVJb6K_Fz7_7N3uZ55EE367e6gmoIXcV8PeE_5MpfvZjoMSozsg40oOhhdLqslssRiS-9WGJbk4QTCWq6QRlggvT8NbYr9WpM"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_be4832d0359c5d48ba4e685a003aa9d9e72a1ec4=0;window.fSharrreTotalCount_be4832d0359c5d48ba4e685a003aa9d9e72a1ec4=function(iCount)
{window.iSharrreTotalCount_be4832d0359c5d48ba4e685a003aa9d9e72a1ec4+=iCount;if(window.iSharrreTotalCount_be4832d0359c5d48ba4e685a003aa9d9e72a1ec4>0)
{$('#sharrre-social-counter_be4832d0359c5d48ba4e685a003aa9d9e72a1ec4').text(window.iSharrreTotalCount_be4832d0359c5d48ba4e685a003aa9d9e72a1ec4);$('#sharrre-box-social-counter_be4832d0359c5d48ba4e685a003aa9d9e72a1ec4').fadeIn('fast');}
else
$('#sharrre-box-social-counter_be4832d0359c5d48ba4e685a003aa9d9e72a1ec4').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_be4832d0359c5d48ba4e685a003aa9d9e72a1ec4').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_be4832d0359c5d48ba4e685a003aa9d9e72a1ec4(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_be4832d0359c5d48ba4e685a003aa9d9e72a1ec4" style="display:none;"><span class="number" id="sharrre-social-counter_be4832d0359c5d48ba4e685a003aa9d9e72a1ec4"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-main-column content-sm"><p class="nota_comunicato"><b>Nota</b> - Questo comunicato è stato pubblicato integralmente come contributo esterno. Questo contenuto non è pertanto un articolo prodotto dalla redazione di TrevisoToday</p><figure class="entry-media"><a href="http://2.citynews-trevisotoday.stgy.ovh/~media/original-hi/19559294946097/video-art-day-war-remembrance-da-trieste-a-toronto-evento-internazionale-di-video-arte-diffusa.jpg" class="fancybox" onclick="return false;"><picture><source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-mid/19559294946097/video-art-day-war-remembrance-da-trieste-a-toronto-evento-internazionale-di-video-arte-diffusa.jpg" media="(min-width: 46.25em)"> <img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/19559294946097/video-art-day-war-remembrance-da-trieste-a-toronto-evento-internazionale-di-video-arte-diffusa.jpg" alt=""></picture></a></figure><div class="entry-content-body"><p>DETTAGLI EVENTO: Dove:Sabato 28 gennaio 2017, dalle ore 17.00 alle ore 19.00 Quando:Portici e centri storici di citt&agrave; italiane ed estere Infoline: www.iodeposito.org; www.bsidewar.org Facebook: https://it-it.facebook.com/iodeposito/ Twitter: https://twitter.com/iodeposito COMUNICATO STAMPA La terza edizione del B#SIDE WAR FESTIVAL organizzato dalla ONG IoDeposito inaugura il 2017 con Video Art Day #WAR REMEMBRANCE, una proiezione di videoarte diffusa fruibile, nello stesso momento, in numerose citt&agrave; italiane ed estere. Sabato 28 gennaio dalle ore 17.00 alle ore 19.00 sar&agrave; infatti possibile assistere, sotto ai portici e nei centri storici delle localit&agrave; coinvolte, alle proiezioni delle opere realizzate da varie artiste internazionali. Il suggestivo evento accender&agrave; i riflettori (o meglio, i monitor) nei luoghi cardini di alcune tra le pi&ugrave; importanti piazze italiane ed estere, coinvolgendo in simultanea le citt&agrave; di Trieste, Gradisca d&#39;Isonzo, Pordenone, Roma, Padova, Venezia, Napoli, Genova, Treviso (Piazza Santa Maria Maggiore), Milano, Toronto, Pirano e Izola, Huston. Il fil rouge che lega i video in programma si esplicita attraverso la capacit&agrave; di svelare i lasciti delle guerre del Novecento nella polifonica prospettiva della donna, il cui ruolo non &egrave; stato ancora sufficientemente indagato (soprattutto in rapporto alla prima guerra mondiale e alla successiva ricostruzione del mondo dalle ceneri del grande Conflitto). Ciascuna location ospiter&agrave; un video diverso che potr&agrave; essere seguito ovunque in diretta streaming grazie alla App del Festival, lanciata per l&#39;occasione: completamente gratuita, l&#39;applicazione consentir&agrave; inoltre di prenotare i posti agli eventi del Festival e le visite guidate alle mostre in programma, nonch&eacute; di scaricare gratuitamente i cataloghi e i portfolio degli artisti. Le artiste internazionali che collaboreranno all&#39;evento sono: Anne O&#39;Callaghan (Canada) con Erasure, Anastasia Vepreva (Russia) con Technofilia, Nathalie Vanheuele (Belgio) con Burning Eyes, Victoria Lucas (Inghilterra) con Conflict, Estabrak Al Ansari (Iraq/Oman) con Tales of the Mothertongue, Marina Abramovic (Montenegro) con Dangerous Games, Arja Karkkainen (Finlandia) con City of Sigmund. In collaborazione con Art For The World, Comune di Trieste, Comune di Pordenone, Comune di Treviso, Tarvisium Gioiosa, Comune di Gradisca d&#39;Isonzo, Regione FVG. Contatti Link dell&#39;evento: http://www.iodeposito.org/it/projects/bside-war-vol-iii/program/video-art-daywar-remembrance/ Web: www.iodeposito.org; www.bsidewar.org Direzione: info@iodeposito.org Ufficio stampa: daniela.madonna@iodeposito.org</p><h4 class="preview-gallery-heading"><svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#camera-icon"></use></svg> Gallery</h4><div class="photo-gallery-preview"><ul class="u-unstyled preview-gallery-list multi-row-gallery"><li class="preview-gallery-item"><figure><a class="fancybox" rel="attachments" onclick="return false;" href="http://1.citynews-trevisotoday.stgy.ovh/~media/original-hi/44098421909463/video-art-day-war-remembrance-da-trieste-a-toronto-evento-internazionale-di-video-arte-diffusa-2.jpg"><img src="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-hi/44098421909463/video-art-day-war-remembrance-da-trieste-a-toronto-evento-internazionale-di-video-arte-diffusa-2.jpg" alt="video art day #war remembrance. da trieste a toronto, evento internazionale di video arte diffusa-2"></a></figure></li></ul></div></div><div class="entry-footer"><ul class="u-unstyled inline-list tags-list"></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_e23f7478d389f91c01879fb93f09664a034eaba2"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Video+Art+Day+%23war+remembrance.+Da+Toronto+a+Treviso+un+evento+internazionale+di+video+arte+diffusa&url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fvideo-art-day-war-remembrance-treviso-gennaio-2017.html"><svg class="icon small twitter-icon"><use xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Video%20Art%20Day%20%23war%20remembrance.%20Da%20Toronto%20a%20Treviso%20un%20evento%20internazionale%20di%20video%20arte%20diffusa%20%40%20http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fvideo-art-day-war-remembrance-treviso-gennaio-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trevisotoday.it%2Fcronaca%2Fvideo-art-day-war-remembrance-treviso-gennaio-2017.html&text=Video+Art+Day+%23war+remembrance.+Da+Toronto+a+Treviso+un+evento+internazionale+di+video+arte+diffusa"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/j4yJV_jiHR7PPJgOlpKf2A2svQDns7g-ekeQmOaL4KE9Mndlyu0bdYE1_AbOXDdF3dtItMLKmPAzwK_PkvJyV2bCd-pDmlS78Jiv9Q84OSl0SYloqJbYMdqRoWRKJ_Q4pf2ZoIyugFKBFBdReRR7wcMrQAhSHi3tQ0XfaGv_-w2yE9c0QFZPB3Qe9WGgiHS4yIm4UQXj5VdrYFYnrkr0GfVxhzOhf5aF5015oNN4eFVrTE"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_e23f7478d389f91c01879fb93f09664a034eaba2=0;window.fSharrreTotalCount_e23f7478d389f91c01879fb93f09664a034eaba2=function(iCount)
{window.iSharrreTotalCount_e23f7478d389f91c01879fb93f09664a034eaba2+=iCount;if(window.iSharrreTotalCount_e23f7478d389f91c01879fb93f09664a034eaba2>0)
{$('#sharrre-social-counter_e23f7478d389f91c01879fb93f09664a034eaba2').text(window.iSharrreTotalCount_e23f7478d389f91c01879fb93f09664a034eaba2);$('#sharrre-box-social-counter_e23f7478d389f91c01879fb93f09664a034eaba2').fadeIn('fast');}
else
$('#sharrre-box-social-counter_e23f7478d389f91c01879fb93f09664a034eaba2').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_e23f7478d389f91c01879fb93f09664a034eaba2').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div></div><div class="content-secondary-column"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/cronaca/villorba-lancenigo-marco-cestaro-treno-17-gennaio-2017.html"><picture><source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/65794067340293/img_5852-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/65794067340293/img_5852-2.jpg" alt="Travolto dal treno a Lancenigo, Marco non ce l&#039;ha fatta"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/villorba-lancenigo-marco-cestaro-treno-17-gennaio-2017.html" class="link">Travolto dal treno a Lancenigo, Marco non ce l&#039;ha fatta</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">2</div><a href="/cronaca/carita-villorba-suicidio-19-gennaio-2017.html"><picture><source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/46710684347135/img_5971-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/46710684347135/img_5971-2.jpg" alt="Catena di Villorba, 44enne si uccide gettandosi sotto un treno"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/carita-villorba-suicidio-19-gennaio-2017.html" class="link">Catena di Villorba, 44enne si uccide gettandosi sotto un treno</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">3</div><a href="/cronaca/incidente-stradale/treviso-Canizzano-21-gennaio-2017.html"><picture><source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/21286529637557/img_6016-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/21286529637557/img_6016-2.jpg" alt="Terribile schianto nella notte tra due auto a Canizzano, due feriti"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/incidente-stradale/treviso-Canizzano-21-gennaio-2017.html" class="link">Terribile schianto nella notte tra due auto a Canizzano, due feriti</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">4</div><a href="/cronaca/vazzola-tezze-suicidio-16-gennaio-2016.html"><picture><source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/12643889766278/ambulanza-9-17-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/12643889766278/ambulanza-9-17-2.jpg" alt="Dramma del male di vivere, perito di 56 anni si toglie la vita"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/cronaca/vazzola-tezze-suicidio-16-gennaio-2016.html" class="link">Dramma del male di vivere, perito di 56 anni si toglie la vita</a></h4></article></li></ul></div><div class="slots entry-aside-slots"><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2618"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab174535&amp;cb=183496789' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2618&amp;cb=183496789&amp;n=ab174535' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="891"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=addf965e&amp;cb=1264024484' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=891&amp;cb=1264024484&amp;n=addf965e' border='0' alt=''></a></noscript></div></div></div></div></section></article></main></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script type="text/javascript"&gt;
    var pubId=154299;
    var siteId=154545;
    var kadId=783403;
    var kadwidth=728;
    var kadheight=90;
    var kadtype=1;
    var kadpageurl= location.href;&lt;/script&gt; &lt;script type="text/javascript" src="http://ads.pubmatic.com/AdServer/js/showad.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2515"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a92056c3&amp;cb=1697499701' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2515&amp;cb=1697499701&amp;n=a92056c3' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2801"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a92326f0&amp;cb=116433957' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2801&amp;cb=116433957&amp;n=a92326f0' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>trevisotoday-web</title><path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path><path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Treviso" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">La tua pubblicità su TrevisoToday</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li><li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li><li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li><li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li><li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/pages/TrevisoToday/209381092469939" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/trevisotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/citynews/id381723365?l=en&mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TrevisoToday App per iOS"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.maioralabs.citynews" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TrevisoToday Android App"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="TrevisoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/v2015/citynews-logo.png" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://1.citynews.stgy.ovh/~shared/images/base/v2013/citynews-logo.png" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2010-2017 - TrevisoToday supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/
window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>TrevisoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-trevisotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939">http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=FvwotRrDLh52-yi_grLEI6GmTe0gTmVrN--dMd8e8FdlcSrwamC6QP5SXvVGdDA6lwqsR2cpkMii5wF7mEvXxiEsKmEMUIKlRKbJxbzUtGUFzH1GN5iWkk8a6uwHU32EuUgrmeYRNar9alS_DzycK6WkcwezvNyJcm1ZLenOHf2V1p4ByooB2yroO-nRRrptzhbkbA8fogpR_8ltcRF70G3FtagObMxMvMApXRfXM0xQNu_Wrq4JSUByBUVra76YvEbzrg9kNNNSJ3luE8T2jIKwUBbNj4SBfZ5lNbsptBUD&__frame~NjDCgr=j82DINNbPLrGtMlll2t76GKojfLlDa" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', $('#login_box_username').val() );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-trevisotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/
(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("centro","Centro");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/
  .aforecl{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .aforecl_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .aforecl_info{display:none}
  .aforecl_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .aforecl_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .aforecl_info{
      display:inline;
    }
    .aforecl_accept, .aforecl_description {display: inline}
  }
/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="/cronaca/video-art-day-war-remembrance-treviso-gennaio-2017.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/
window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,126,0x73,0x68,97,1.14e+2,0x65,100,057,1.0E+2,111,47,0x7E,47,9.9e+1,0x6f,0165,1.1E+2,0164,4.7e+1,0X3F,106,0141,1.19E+2,0X39,87,6.5E+1,0131,8.2E+1,82,4.8e+1,6.5e+1,81,0x68,5.2e+1,1.2e+2,0X4B,0171,0166,0156,8.1e+1,0132,74,1.21E+2,0x78,0X75,0162,66,0x67,0x57,0170)+_(0131,114,1.14e+2,78,0104,45,99,83,0X6d,0115,98,1.03e+2,061,0101,0163,0126,68,0137,7.4e+1,062,1.13e+2,0x6B,061,100,73,1.0e+2)+_(0130,0164,121,50,53,7.9e+1,065,0X30,063,95,0131,1.06e+2,0167,0X51,90,54,0132,7.9E+1,6.5e+1,0x41,55,74,060,0137,0164,0x56)+_(0x57,8.8e+1,6.7E+1,066,56,7.5E+1,0x65,66,105,0x39,1.15e+2,48,116,113,101,0125)+_(0166,0166,0142,117,109,119,0X50,0171,5.2E+1,5.4e+1,0114,0156,0111,0x47,0X5F,0125,116,0x68,6.6E+1,71,0115,1.14E+2,0130,49,0X55,73,5.3E+1,75,0x66,0153,062,0x76,1.07e+2,6.8e+1,6.5E+1,76,067,0115,0147,95,0154,0x67,0113,0126,0144,1.01E+2,6.5e+1,0126,0x71,0115,72,74,0122)+_(115,0x73,7.5E+1,1.22E+2,0114,84,5.0e+1,1.16e+2,0150,0X37,1.14e+2,7.5e+1,118,1.17e+2,1.08e+2,0116,064,065,103,0x69,0172,81,108))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#x61;&#114;&#x65;&#100;&#x2f;&#x64;&#111;&#x2F;&#126;&#47;&#99;&#111;&#117;&#x6E;&#116;&#x2f;&#63;&#79;&#x4a;&#112;&#111;&#109;&#x34;&#105;&#x66;&#x59;&#x63;&#x54;&#112;&#x57;&#x74;&#x6d;&#82;&#x31;&#x41;&#56;&#x72;&#x4A;&#109;&#x35;&#106;&#83;&#x73;&#x58;&#68;&#x6b;&#109;&#102;&#x6E;&#82;&#x4e;&#x38;&#x4B;&#67;&#x44;&#100;&#x5F;&#80;&#70;&#x33;&#x70;&#118;&#x50;&#x4A;&#x4C;&#80;&#x64;&#88;&#81;&#x75;&#x30;&#89;&#50;&#x78;&#87;&#102;&#110;&#55;&#48;&#x73;&#x66;&#x49;&#70;&#x66;&#104;&#66;&#74;&#x4C;&#112;&#x5f;&#x65;&#97;&#79;&#88;&#x41;&#x36;&#x77;&#x69;&#x5A;&#x71;&#98;&#x57;&#x78;&#79;&#x64;&#x45;&#80;&#x77;&#122;&#90;&#85;&#x41;&#100;&#85;&#x4A;&#81;&#x5F;&#x6B;&#x37;&#x74;&#x5F;&#x7a;&#84;&#88;&#x56;&#x6c;&#84;&#121;&#53;&#117;&#113;&#x30;&#109;&#x51;&#x6a;&#68;&#x4D;&#114;&#x32;&#88;&#80;&#x39;&#118;&#x46;&#111;&#110;&#109;&#45;&#x77;&#x78;&#x2d;&#x4e;&#72;&#x51;&#x64;&#73;&#89;&#x32;&#103;&#x39;&#95;&#97;&#x56;&#56;&#x31;&#x4e;&#x62;&#85;&#111;&#101;&#65;&#x6f;&#116;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/
(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['global.'+mCommand].concat(aArguments));__ga.apply(null,['local.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('create',"UA-12664305-38",sSLD,{name:'local',allowLinker:true});__ga('global.set','page','/'+sDomain+location.pathname+location.search);__ga('local.set','page',sZone+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"],true,true);ga('set','dimension1',"TrevisoToday");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");__ga('global.send','pageview','/'+sDomain+location.pathname+location.search);__ga('local.send','pageview',sZone+location.pathname+location.search);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Z-a-z0-9_-]+/i.test(document.referrer))
{var hScript=document.createElement('script');hScript.type='text/javascript';hScript.async=true;hScript.src='//www.city-news.it/do/third-party-analitycs/ved/?_='+encodeURIComponent(document.referrer);var hLastScript=document.getElementsByTagName('script')[0];hLastScript.parentNode.insertBefore(hScript,hLastScript);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/
(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/
window.al&&al
("http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/third-party-analitycs\/imr.js",function()
{try
{var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=window.nol_t&&nol_t(pvar,feat);trac&&trac.record().post();}catch(_){}});/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=it-ade&amp;cg=13631&amp;si=it-citynews_u01" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></body></html>