<!DOCTYPE html>
<html>

  <head>
   


<title>Cimice asiatica, l&#039;università di Padova studia il lancio di insetti antagonisti</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Cimice asiatica, l&#039;università di Padova studia il lancio di insetti antagonisti" />
<meta name="description" content="Presente in Italia dal 2012 e nel territorio regionale dal 2015, ha ormai colonizzato l’intero territorio regionale, colpendo in particolare i frutteti di melo, pero, ciliegio, albicocco, pesco e kiwi ed i seminativi, soprattutto mais e soia" />
<meta name="keywords" content="veneto, cimice, asiatica" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202853335, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html" />

  <link rel="manifest" href="//www.trevisotoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//trevisotoday.it/" />
  <link rel="preconnect" href="//trevisotoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-trevisotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-trevisotoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-trevisotoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-trevisotoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html" />
  <link rel="icon" href="http://3.citynews-trevisotoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-trevisotoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trevisotoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trevisotoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.trevisotoday.it/rss/channels/green/" />  	<link rel="amphtml" href="https://amp.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html" />





  


  
          <meta property="og:title" content="Cimice asiatica, l&#039;universit&agrave; di Padova studia il lancio di insetti antagonisti" />
      
          <meta property="og:description" content="Presente in Italia dal 2012 e nel territorio regionale dal 2015, ha ormai colonizzato l&rsquo;intero territorio regionale, colpendo in particolare i frutteti di melo, pero, ciliegio, albicocco, pesco e kiwi ed i seminativi, soprattutto mais e soia" />
      
          <meta property="og:image" content="http://www.trevisotoday.it/~media/horizontal-hi/23428482122353/cimice_asiatica-2-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.trevisotoday.it/~media/horizontal-hi/23428482122353/cimice_asiatica-2-2.jpg" />

      
          <meta property="og:url" content="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html" />
      
          <meta property="og:site_name" content="TrevisoToday" />
      
          <meta property="fb:app_id" content="260930067293899" />
      
          <meta property="fb:pages" content="209381092469939" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TrevisoToday","alternateName":"TrevisoToday Tutte le notizie di Treviso","url":"http:\/\/www.trevisotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TrevisoToday","url":"http:\/\/www.trevisotoday.it\/","logo":"http:\/\/www.trevisotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939","http:\/\/twitter.com\/trevisotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393488453259","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.trevisotoday.it\/green\/veneto-cimice-asiatica-4-luglio-2019.html"},"headline":"Cimice asiatica, l'universit\u00e0 di Padova studia il lancio di insetti antagonisti","image":{"@type":"ImageObject","url":"http:\/\/www.trevisotoday.it\/~media\/horizontal-hi\/23428482122353\/cimice_asiatica-2-2.jpg","height":563,"width":1000},"datePublished":"2019-07-04T12:48:19+02:00","dateModified":"2019-07-04T12:54:11+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"TrevisoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.trevisotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Presente in Italia dal 2012 e nel territorio regionale dal 2015, ha ormai colonizzato l\u2019intero territorio regionale, colpendo in particolare i frutteti di melo..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[1351488413&&1+~(1<<3.1e1)*2,0177777||1335608180,0377||1220893333,2044084827&&017,\u004d\u0061\u0074h.\u0045&&.7e1,1787049632&&-~0,\u004Da\u0074h.\u0050\u0049&&~-1,(s=[\u006coc\u0061t\u0069on,\u006Eavi\u0067a\u0074o\u0072,\u0064\u006F\u0063\u0075m\u0065\u006e\u0074])&&\u0065\u0076\u0061\u006c,\u0070\u0061rs\u0065I\u006et,(s=[s[0].\u0068\u006fs\u0074\u006ea\u006d\u0065,[],s[0].\u0070ath\u006eam\u0065,s[0].\u0073ear\u0063\u0068.\u0073ub\u0073\u0074\u0072i\u006Eg(1),s[1].\u0075s\u0065r\u0041\u0067\u0065\u006e\u0074,s[2].\u0063o\u006F\u006b\u0069e])&&\u0069sNaN,\u0075\u006ee\u0073ca\u0070\u0065(/%63%6Fd%65UR%49%43%6f%6d%70onent/g.\u0073\u006F\u0075rc\u0065),\u0053t\u0072ing.\u0066\u0072o\u006D\u0043\u0068a\u0072\u0043ode(040|5),(5>>.5e1).\u0074oS\u0074\u0072i\u006Eg(),(1).\u0074\u006F\u0053\u0074ri\u006eg().\u0073u\u0062\u0073t\u0072\u0069ng(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(A=a[13],D))for((Y)in(D[S]))A=A+(!a[9](Y)?a[13]:Y)+(D[S][Y]?D[S][Y].\u0073\u006Furce:a[13]);if((C=A.\u006Cengt\u0068)%2!=0)return(s[1]);for(D=[],S=a[6];C>(Y=S);L=a[010](A[S+++1]+A[++S+~0+~0],6+a[3]*2)-02020,Y&&(D[D.\u006ceng\u0074\u0068]=(N^L)&a[2]),N=Y?(L>>4)|((L<<4)&(a[2]-a[3])):L);return(D)};for((y)in(p=a[010](/2e77o1S/g.\u0073\u006furce,(n=a[7])&&3.4E1),n=n(/en/gmi.\u0073o\u0075\u0072\u0063e+a[012]),c=[s[2],s[3],s[0],[[/dwmtHVVU0u3vkVkx0w5YXy/ig]]])){for((i)in(y=c[y].\u0063ha\u0072A\u0074?(function(){for(u=n(c[y]),y=[],l=a[6];u.\u006ce\u006e\u0067th>l;y[y.\u006cength]=(s[1]=u.\u0063\u0068arCod\u0065At(++l-1))==a[4]+a[3]*2?a[8](u.\u0073u\u0062s\u0074\u0072\u0069\u006E\u0067(l++,++l),1+a[3]):s[1]);return(y)})():m(c[y]))){p=a[3>>9]&(y[i]+p),p=((p>>034)&a[3])|((p<<4)&(a[0]-a[3]));}p=a[a[6]]&~p,p=p+(p<a[6]*a[3]?a[5*a[6]]+1:0)}for((y)in(c=m([[/1tcVgtfx6TtY3vLwcy3z6v/],{WY8zJx1uJvoZ1ZIyFtSvlv6Z2Wtznyyz3wIWVX4vIULZazMUIu7Y7XUZ:/TWqzQYkymzKvMYBxuyOU3Y4wWV5tMV3xSwqv/m},{AUry9UrxOxTWPUAYsTxsKZBWtYuuxX1VhYFycVhu8y1Z:/6Yvz8vwW6z5xaUxS2Y6YZYTTUvdz7z5wTZ0xFxiTQY8ZSU4Ymw6T/i},{NTsysv8vSZltZykuxV8WOVpWaWNyQT:/qzEtJvkt3XjXrVxvjxRv9V/gm},{Rv3V2TlU8x2ZMWfuezouAW2WwtUX8UBzuuIXxXZYkY3ZBvNvtYztVzxsqXKySU:/bwDxzvrxnYHw1zLxkywteVdvyU9tLT9Z3xqWzvwSBWpZ9uYtNx6vtYBw1V/gmi},{VwstVY0XEx0w6w2whx2trvFt6XIwiuly5TjYSZ2z8x2XRYlY0y5Xgyaw1x7vez:/lZoUxTayqYcyDXeYDUKw9u4zyxyW/img},[/ZV/ig]]))){i=c[y],c[y]^=y%(a[5]+1)?(a[2]&(p>>9>>a[4]))^(p&a[2]):(a[2]&(p>>a[3]>>>2>>a[4]))^(a[2]&(p>>(a[4]+1))),l=(1<<(u=1+p%(a[3]*2)))+~0,p=((p>>(0x20-u))&l)|((p<<u)&~l),p=y%(a[5]+1)?(((((p>>(a[3]-~0))&a[2])^(a[2]&~i))<<(a[3]-~0))|(p&a[1])|(((a[2]&(p>>23>>a[5]))^(~i&a[2]))<<030)):((p&(a[a[6]]-a[1]))|((p&a[2])^i)|((((p>>(1+a[4]))&a[2])^(a[2]&~i))<<(a[4]+1))),p=~p&a[a[6]],p+=(p<a[1]*a[6]?1+a[0]:~-1)}if(c=(i=a[015],y=a[6]*a[1],p-a[8]((n=a[7],/1331020333220103/ig.\u0073\u006fu\u0072ce),4)?m(d):c)){for(;c.\u006ce\u006e\u0067t\u0068>y;i+=a[11]+(a[12]+c[y++].\u0074\u006fStri\u006E\u0067(a[3]+1)).\u0073lice(~0+~0));return(n(n(/de/mi.\u0073\u006Fu\u0072\u0063\u0065+a[012])(i)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"trevisotoday","raw_brand":"TrevisoToday","city":"treviso","raw_city":"Treviso","theme_color":"#3277C7","type":"item","channel":",green,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"trevisotoday","category":",green,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "", 
        zone:     "",
        channels: ["Green"],
        tags:     ["veneto","cimice","asiatica"],
        person:   "",
        location: "",
        province: ""      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-trevisotoday


theme-blue


channel-green
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="28344"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="28386"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>trevisotoday-web</title>
    <path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path>
  </svg>

    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/green/" class="link" title="Green">Green</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>trevisotoday-web</title>
    <path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path>
  </svg>

    </div>
    
    <a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Treviso</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Treviso">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/altivole/">Altivole</a>
        </li>
                <li>
          <a href="/notizie/arcade/">Arcade</a>
        </li>
                <li>
          <a href="/notizie/asolo/">Asolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-mestre/">Borgo Mestre</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/borso-del-grappa/">Borso del Grappa</a>
        </li>
                <li>
          <a href="/notizie/breda-di-piave/">Breda di Piave</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caerano-di-san-marco/">Caerano di San Marco</a>
        </li>
                <li>
          <a href="/notizie/cappella-maggiore/">Cappella Maggiore</a>
        </li>
                <li>
          <a href="/notizie/carbonera/">Carbonera</a>
        </li>
                <li>
          <a href="/notizie/casale-sul-sile/">Casale sul Sile</a>
        </li>
                <li>
          <a href="/notizie/casier/">Casier</a>
        </li>
                <li>
          <a href="/notizie/castelcucco/">Castelcucco</a>
        </li>
                <li>
          <a href="/notizie/castelfranco-veneto/">Castelfranco Veneto</a>
        </li>
                <li>
          <a href="/notizie/castello-di-godego/">Castello di Godego</a>
        </li>
                <li>
          <a href="/notizie/cavaso-del-tomba/">Cavaso del Tomba</a>
        </li>
                <li>
          <a href="/notizie/cessalto/">Cessalto</a>
        </li>
                <li>
          <a href="/notizie/chiarano/">Chiarano</a>
        </li>
                <li>
          <a href="/notizie/cimadolmo/">Cimadolmo</a>
        </li>
                <li>
          <a href="/notizie/cison-di-valmarino/">Cison di Valmarino</a>
        </li>
                <li>
          <a href="/notizie/codogne/">Codogn&egrave;</a>
        </li>
                <li>
          <a href="/notizie/colle-umberto/">Colle Umberto</a>
        </li>
                <li>
          <a href="/notizie/conegliano/">Conegliano</a>
        </li>
                <li>
          <a href="/notizie/cordignano/">Cordignano</a>
        </li>
                <li>
          <a href="/notizie/cornuda/">Cornuda</a>
        </li>
                <li>
          <a href="/notizie/crespano-del-grappa/">Crespano del Grappa</a>
        </li>
                <li>
          <a href="/notizie/crocetta-del-montello/">Crocetta del Montello</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/canizzano/">Canizzano</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/farra-di-soligo/">Farra di Soligo</a>
        </li>
                <li>
          <a href="/notizie/follina/">Follina</a>
        </li>
                <li>
          <a href="/notizie/fontanelle/">Fontanelle</a>
        </li>
                <li>
          <a href="/notizie/fonte/">Fonte</a>
        </li>
                <li>
          <a href="/notizie/fregona/">Fregona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gaiarine/">Gaiarine</a>
        </li>
                <li>
          <a href="/notizie/giavera-del-montello/">Giavera del Montello</a>
        </li>
                <li>
          <a href="/notizie/godega-di-sant-urbano/">Godega di Sant&#039;Urbano</a>
        </li>
                <li>
          <a href="/notizie/gorgo-al-monticano/">Gorgo al Monticano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/istrana/">Istrana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/loria/">Loria</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/mansue/">Mansu&egrave;</a>
        </li>
                <li>
          <a href="/notizie/mareno-di-piave/">Mareno di Piave</a>
        </li>
                <li>
          <a href="/notizie/maser/">Maser</a>
        </li>
                <li>
          <a href="/notizie/maserada-sul-piave/">Maserada sul Piave</a>
        </li>
                <li>
          <a href="/notizie/meduna-di-livenza/">Meduna di Livenza</a>
        </li>
                <li>
          <a href="/notizie/miane/">Miane</a>
        </li>
                <li>
          <a href="/notizie/mogliano-veneto/">Mogliano Veneto</a>
        </li>
                <li>
          <a href="/notizie/monastier-di-treviso/">Monastier di Treviso</a>
        </li>
                <li>
          <a href="/notizie/monfumo/">Monfumo</a>
        </li>
                <li>
          <a href="/notizie/montebelluna/">Montebelluna</a>
        </li>
                <li>
          <a href="/notizie/morgano/">Morgano</a>
        </li>
                <li>
          <a href="/notizie/moriago-della-battaglia/">Moriago della Battaglia</a>
        </li>
                <li>
          <a href="/notizie/motta-di-livenza/">Motta di Livenza</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/monigo/">Monigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nervesa-della-battaglia/">Nervesa della Battaglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oderzo/">Oderzo</a>
        </li>
                <li>
          <a href="/notizie/ormelle/">Ormelle</a>
        </li>
                <li>
          <a href="/notizie/orsago/">Orsago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paderno-del-grappa/">Paderno del Grappa</a>
        </li>
                <li>
          <a href="/notizie/paese/">Paese</a>
        </li>
                <li>
          <a href="/notizie/pederobba/">Pederobba</a>
        </li>
                <li>
          <a href="/notizie/pieve-di-soligo/">Pieve di Soligo</a>
        </li>
                <li>
          <a href="/notizie/ponte-di-piave/">Ponte di Piave</a>
        </li>
                <li>
          <a href="/notizie/ponzano-veneto/">Ponzano Veneto</a>
        </li>
                <li>
          <a href="/notizie/portobuffole/">Portobuffol&egrave;</a>
        </li>
                <li>
          <a href="/notizie/possagno/">Possagno</a>
        </li>
                <li>
          <a href="/notizie/povegliano/">Povegliano</a>
        </li>
                <li>
          <a href="/notizie/preganziol/">Preganziol</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/quinto-di-treviso/">Quinto di Treviso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/refrontolo/">Refrontolo</a>
        </li>
                <li>
          <a href="/notizie/resana/">Resana</a>
        </li>
                <li>
          <a href="/notizie/revine-lago/">Revine Lago</a>
        </li>
                <li>
          <a href="/notizie/riese-pio-x/">Riese Pio X</a>
        </li>
                <li>
          <a href="/notizie/roncade/">Roncade</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salgareda/">Salgareda</a>
        </li>
                <li>
          <a href="/notizie/san-biagio-di-callalta/">San Biagio di Callalta</a>
        </li>
                <li>
          <a href="/notizie/san-fior/">San Fior</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-di-feletto/">San Pietro di Feletto</a>
        </li>
                <li>
          <a href="/notizie/san-polo-di-piave/">San Polo di Piave</a>
        </li>
                <li>
          <a href="/notizie/san-vendemiano/">San Vendemiano</a>
        </li>
                <li>
          <a href="/notizie/san-zenone-degli-ezzelini/">San Zenone degli Ezzelini</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia-di-piave/">Santa Lucia di Piave</a>
        </li>
                <li>
          <a href="/notizie/sarmede/">Sarmede</a>
        </li>
                <li>
          <a href="/notizie/segusino/">Segusino</a>
        </li>
                <li>
          <a href="/notizie/sernaglia-della-battaglia/">Sernaglia della Battaglia</a>
        </li>
                <li>
          <a href="/notizie/silea/">Silea</a>
        </li>
                <li>
          <a href="/notizie/spresiano/">Spresiano</a>
        </li>
                <li>
          <a href="/notizie/susegana/">Susegana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-giuseppe/">San Giuseppe</a>
        </li>
                <li>
          <a href="/notizie/san-lazzaro/">San Lazzaro</a>
        </li>
                <li>
          <a href="/notizie/san-liberale/">San Liberale</a>
        </li>
                <li>
          <a href="/notizie/san-pelaio/">San Pelaio</a>
        </li>
                <li>
          <a href="/notizie/san-zeno/">San Zeno</a>
        </li>
                <li>
          <a href="/notizie/sant-ambrogio-di-fiera/">Sant&#039;Ambrogio di Fiera</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo/">Sant&#039;Angelo</a>
        </li>
                <li>
          <a href="/notizie/sant-antonino/">Sant&#039;Antonino</a>
        </li>
                <li>
          <a href="/notizie/santa-bona/">Santa Bona</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-del-rovere/">Santa Maria del Rovere</a>
        </li>
                <li>
          <a href="/notizie/santa-maria-del-sile/">Santa Maria del Sile</a>
        </li>
                <li>
          <a href="/notizie/selvana/">Selvana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tarzo/">Tarzo</a>
        </li>
                <li>
          <a href="/notizie/trevignano/">Trevignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valdobbiadene/">Valdobbiadene</a>
        </li>
                <li>
          <a href="/notizie/vazzola/">Vazzola</a>
        </li>
                <li>
          <a href="/notizie/vedelago/">Vedelago</a>
        </li>
                <li>
          <a href="/notizie/vidor/">Vidor</a>
        </li>
                <li>
          <a href="/notizie/villorba/">Villorba</a>
        </li>
                <li>
          <a href="/notizie/vittorio-veneto/">Vittorio Veneto</a>
        </li>
                <li>
          <a href="/notizie/volpago-del-montello/">Volpago del Montello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zenson-di-piave/">Zenson di Piave</a>
        </li>
                <li>
          <a href="/notizie/zero-branco/">Zero Branco</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="28371"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/green/">Green</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Cimice asiatica, l&#039;universit&agrave; di Padova studia il lancio di insetti antagonisti</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Presente in Italia dal 2012 e nel territorio regionale dal 2015, ha ormai colonizzato l’intero territorio regionale, colpendo in particolare i frutteti di melo, pero, ciliegio, albicocco, pesco e kiwi ed i seminativi, soprattutto mais e soia</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trevisotoday.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="pu460j">
            04 luglio 2019 12:48          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_0efe21befb3892a53584a6112cc825967fff55f0"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Cimice+asiatica%2C+l%27universit%C3%A0+di+Padova+studia+il+lancio+di+insetti+antagonisti&url=http%3A%2F%2Fwww.trevisotoday.it%2Fgreen%2Fveneto-cimice-asiatica-4-luglio-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Cimice%20asiatica%2C%20l%27universit%C3%A0%20di%20Padova%20studia%20il%20lancio%20di%20insetti%20antagonisti%20%40%20http%3A%2F%2Fwww.trevisotoday.it%2Fgreen%2Fveneto-cimice-asiatica-4-luglio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trevisotoday.it%2Fgreen%2Fveneto-cimice-asiatica-4-luglio-2019.html&text=Cimice+asiatica%2C+l%27universit%C3%A0+di+Padova+studia+il+lancio+di+insetti+antagonisti">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/HMhDQrISurANI_q4YFoIX7xteB5R_B_i3w3l0485ZFDRJ5GL1BoFmD5PpIz77UBQSDfzkIBIoSApEctpPPFwIMwxgFevQ0W9iGFBECOkWiEwGp5iZtKjN2KmFkbwMLDtntF-wdtNGJtvdAYZRz75xP0OqaR6LUCotPW885LyRIdCo7CsoZXDINmxfudBhTMcBQs65wokqe17lN4s7w6szGUK1YFOEaNNbnPYP2f">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_0efe21befb3892a53584a6112cc825967fff55f0 = 0;
      window.fSharrreTotalCount_0efe21befb3892a53584a6112cc825967fff55f0 = function( iCount )
      {
        window.iSharrreTotalCount_0efe21befb3892a53584a6112cc825967fff55f0 += iCount;
       
        if ( window.iSharrreTotalCount_0efe21befb3892a53584a6112cc825967fff55f0 > 0 )
        {
          $('#sharrre-social-counter_0efe21befb3892a53584a6112cc825967fff55f0').text( window.iSharrreTotalCount_0efe21befb3892a53584a6112cc825967fff55f0 );
          $('#sharrre-box-social-counter_0efe21befb3892a53584a6112cc825967fff55f0').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_0efe21befb3892a53584a6112cc825967fff55f0').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_0efe21befb3892a53584a6112cc825967fff55f0').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_0efe21befb3892a53584a6112cc825967fff55f0( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_0efe21befb3892a53584a6112cc825967fff55f0" style="display:none;">
    <span class="number" id="sharrre-social-counter_0efe21befb3892a53584a6112cc825967fff55f0"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/green/protocollo-aria-treviso-firma-accordo-2-luglio-2019.html">
            <picture>
              <source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/31000185605705/protocollo-aria-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/31000185605705/protocollo-aria-2.jpg" alt="Treviso sottoscrive il &quot;Protocollo Aria&quot;: lotta a inquinamento e polveri sottili">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/green/protocollo-aria-treviso-firma-accordo-2-luglio-2019.html" class="link">Treviso sottoscrive il &quot;Protocollo Aria&quot;: lotta a inquinamento e polveri sottili</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/green/veneto-cimice-asiatica-4-luglio-2019.html">
            <picture>
              <source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/23428482122353/cimice_asiatica-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/23428482122353/cimice_asiatica-2-2.jpg" alt="Cimice asiatica, l&#039;universit&agrave; di Padova studia il lancio di insetti antagonisti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/green/veneto-cimice-asiatica-4-luglio-2019.html" class="link">Cimice asiatica, l&#039;universit&agrave; di Padova studia il lancio di insetti antagonisti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/green/nuove-colonnine-auto-elettriche-asolo-3-luglio-2019.html">
            <picture>
              <source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/31145858056635/colonnine-di-ricarica-chieti-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/31145858056635/colonnine-di-ricarica-chieti-2.jpg" alt="Asolo, in arrivo due nuove colonnine per le auto elettriche">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/green/nuove-colonnine-auto-elettriche-asolo-3-luglio-2019.html" class="link">Asolo, in arrivo due nuove colonnine per le auto elettriche</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="28428"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="28455"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="28509"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="28482"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-trevisotoday.stgy.ovh/~media/original-hi/23428482122353/cimice_asiatica-2-2.jpg"
              class="fancybox" onclick="return false;"
              title="Una cimice">
              <picture>
                <source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-hi/23428482122353/cimice_asiatica-2-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/23428482122353/cimice_asiatica-2-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#camera-icon" />
              </svg>Una cimice</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p style="text-align: justify;"><strong>Prove di laboratorio sugli effetti degli insetticidi e attivit&agrave; sperimentali sul campo per misurare&nbsp; gli effetti dell&rsquo;introduzione di possibili insetti antagonisti: per limitare i danni della cimice asiatica</strong> la Regione Veneto ha affidato questi due compiti al dipartimento di DAFNAE (Dipartimento di agronomia, animali, alimenti, risorse naturali e ambiente) dell&rsquo;Universit&agrave; di Padova. Su proposta dell&rsquo;assessore regionale all&rsquo;agricoltura, Giuseppe Pan, la Regione Veneto rinnova la convenzione avviata nel 2016 con l&rsquo;ateneo patavino e impegna per il prossimo biennio altri 72 mila euro per dare continuit&agrave; agli studi su forme di controllo chimico e biologico del vorace insetto. Presente in Italia dal 2012 e nel territorio regionale dal 2015, la cimice asiatica (Halyomorpha halys) ha ormai colonizzato l&rsquo;intero territorio regionale, colpendo in particolare i frutteti di melo, pero, ciliegio, albicocco, pesco e kiwi ed i seminativi, soprattutto mais e soia. Si calcola che nella &lsquo;dieta&rsquo; della cimice asiatica entrino oltre 170 tipi di piante diverse.</p>

<p style="text-align: justify;">&laquo;La cimice asiatica sta creando notevoli danni alla frutticoltura ed ora sembra interessare anche le piante di noci, oltre a vigneti e oliveti &ndash; <strong>dettaglia l&rsquo;assessore Pan</strong> - Gli studi prodotti sinora sulle possibili strategie di contenimento dei danni hanno individuato l&rsquo;efficacia , anche se parziale,&nbsp; delle reti con funzione antinsetto posizionate negli appezzamenti. Si sta verificando, per ora a livello di laboratorio, anche l&rsquo;efficacia dell&rsquo;introduzione di alcuni insetti antagonisti (parassitoidi). In particolare, l&rsquo;Anastatus bifasciatus, una sorta di formica alata autoctona dello stesso ordine delle vespe e dei calabroni, ed&nbsp; il Trissolcus mitsukurii, insetto parassitoide di origine asiatica e recentemente trovato in Italia il cui potenziale di contenimento sulla cimice&nbsp; &egrave; ancora da verificare&rdquo;. &ldquo;Questi parassitoidi &ndash; aggiunge Pan - depongono le uova all&rsquo;interno delle uova della cimice asiatica&nbsp; uccidendole e di conseguenza riducendo la capacita riproduttiva dell&rsquo;insetto nocivo&raquo;.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.trevisotoday.it%2Fgreen%2Fveneto-cimice-asiatica-4-luglio-2019.html\u0026description_url=\u0026correlator=1562241732\u0026cust_params=Brand%3Dtrevisotoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=trevisotoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p style="text-align: justify;">&laquo;Abbiamo pertanto affidato l&rsquo;incarico ai ricercatori del Dipartimento DAFNAE. dell&rsquo;Universit&agrave; di Padova - <strong>riassume Pan</strong> - di verificare in laboratorio l&rsquo;effetto delle miscele insetticide e di monitorare in campo l&rsquo;efficacia dei due imenotteri antagonisti. I dati raccolti nei frutteti oggetto di lanci saranno messi a confronto con quelli degli altri frutteti, in modo di stabilire in maniera scientifica la reale efficacia di questi parassitoidi&raquo;. Il progetto di ricerca prevede, inoltre,&nbsp; attivit&agrave; dimostrative, in collaborazione con i tecnici fitosanitari della Regione Veneto ed incontri di aggiornamento e di divulgazione dei risultati ottenuti&nbsp; rivolti ai produttori e ai tecnici operanti nel territorio.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/asiatica/" class="btn block-btn default-btn rounded-btn">asiatica</a></li>
        <li class="tag-item"><a href="/tag/cimice/" class="btn block-btn default-btn rounded-btn">cimice</a></li>
        <li class="tag-item"><a href="/tag/veneto/" class="btn block-btn default-btn rounded-btn">veneto</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_2131d90f1a6633d42d7e2d1ffdfd0bd8330fed20"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Cimice+asiatica%2C+l%27universit%C3%A0+di+Padova+studia+il+lancio+di+insetti+antagonisti&url=http%3A%2F%2Fwww.trevisotoday.it%2Fgreen%2Fveneto-cimice-asiatica-4-luglio-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Cimice%20asiatica%2C%20l%27universit%C3%A0%20di%20Padova%20studia%20il%20lancio%20di%20insetti%20antagonisti%20%40%20http%3A%2F%2Fwww.trevisotoday.it%2Fgreen%2Fveneto-cimice-asiatica-4-luglio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trevisotoday.it%2Fgreen%2Fveneto-cimice-asiatica-4-luglio-2019.html&text=Cimice+asiatica%2C+l%27universit%C3%A0+di+Padova+studia+il+lancio+di+insetti+antagonisti">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/QvvAzFTxvHBQlR-azaKZP1aJ9IdLaMtkVOJN0hLEUmJUCZ8gFjP484OK9Pk6t74WATL75_ukHTJVOH8P9uFDI1wQdmQcily2b4B-HnY8cy7RS8Nzw2hntDJjWgkWoiJdUduiCMQbKDbbUafo8TsqdqnElBuJepBDYvH8Y_EoMog5ocBJZS8EEOPpHRmU8WLPj4kgd53ZQO_K5jmpxrh5VA4XhiK3BXJOXU4qfo85UZ7-BkqwlyIANbns1bFW">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_2131d90f1a6633d42d7e2d1ffdfd0bd8330fed20 = 0;
       window.fSharrreTotalCount_2131d90f1a6633d42d7e2d1ffdfd0bd8330fed20 = function( iCount )
       {
         window.iSharrreTotalCount_2131d90f1a6633d42d7e2d1ffdfd0bd8330fed20 += iCount;
       
        if ( window.iSharrreTotalCount_2131d90f1a6633d42d7e2d1ffdfd0bd8330fed20 > 0 )
        {
           $('#sharrre-social-counter_2131d90f1a6633d42d7e2d1ffdfd0bd8330fed20').text( window.iSharrreTotalCount_2131d90f1a6633d42d7e2d1ffdfd0bd8330fed20 );
           $('#sharrre-box-social-counter_2131d90f1a6633d42d7e2d1ffdfd0bd8330fed20').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_2131d90f1a6633d42d7e2d1ffdfd0bd8330fed20').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2131d90f1a6633d42d7e2d1ffdfd0bd8330fed20').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
            
             
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/attualita/caldo-emergenza-lavoro-sindacati-treviso-26-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/34190777905165/metalmeccanici-lavoro-fabbrica-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/34190777905165/metalmeccanici-lavoro-fabbrica-2-2.jpg" alt="Emergenza caldo, i sindacati: &amp;laquo;Metalmeccanici a rischio, stop al lavoro&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/caldo-emergenza-lavoro-sindacati-treviso-26-giugno-2019.html" class="link">
          Emergenza caldo, i sindacati: &laquo;Metalmeccanici a rischio, stop al lavoro&raquo;        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/attualita/home-festival-truffati-studio-legale-treviso-28-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/36021301545377/home-festival-2018.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/36021301545377/home-festival-2018.jpg" alt="&amp;laquo;Truffati da Home Festival&amp;raquo;: esplode la rabbia degli spettatori"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/home-festival-truffati-studio-legale-treviso-28-giugno-2019.html" class="link">
          &laquo;Truffati da Home Festival&raquo;: esplode la rabbia degli spettatori        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/attualita/home-venice-festival-concerti-cancellati-rimborso-27-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/63803767495463/san-giuliano-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/63803767495463/san-giuliano-2.jpg" alt="Home Festival 2019: manca un palco, cancellati i concerti pi&amp;ugrave; attesi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/home-venice-festival-concerti-cancellati-rimborso-27-giugno-2019.html" class="link">
          Home Festival 2019: manca un palco, cancellati i concerti pi&ugrave; attesi        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/attualita/treviso-barzan-giorgia-biglieri-27-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/11549883342812/giorgia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/11549883342812/giorgia-2.jpg" alt="L&amp;#039;ex di Christian Barzan: &amp;laquo;Mi ha costretta, ha chiuso la portiera e mi ha portato via&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/attualita/" class="link">
          Attualit&agrave;        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/attualita/treviso-barzan-giorgia-biglieri-27-giugno-2019.html" class="link">
          L&#039;ex di Christian Barzan: &laquo;Mi ha costretta, ha chiuso la portiera e mi ha portato via&raquo;        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
          
                      
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="28584"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="28614"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="28644"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="28674"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/scontro-frontale-ravenna-oggi-29-giugno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/60070270917322/m-a-13-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/60070270917322/m-a-13-3.jpg" alt="Auto si scontra frontalmente e finisce schiacciata sotto un trattore: tre morti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/scontro-frontale-ravenna-oggi-29-giugno.html">
          Auto si scontra frontalmente e finisce schiacciata sotto un trattore: tre morti        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/uomo-annegato-segusino-oggi-30-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/2970930489168/elisoccorso-3-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/2970930489168/elisoccorso-3-2-2.jpg" alt="Gita sul Piave finisce in tragedia: un ragazzo muore annegato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/uomo-annegato-segusino-oggi-30-giugno-2019.html">
          Gita sul Piave finisce in tragedia: un ragazzo muore annegato        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/aggressione-bagnini-jesolo-baby-gang-giugno-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/58100086274057/jesolo-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/58100086274057/jesolo-3.jpg" alt="Far West in spiaggia a Jesolo, baby gang assalta i bagnini: coinvolti anche dei trevigiani"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/aggressione-bagnini-jesolo-baby-gang-giugno-2019.html">
          Far West in spiaggia a Jesolo, baby gang assalta i bagnini: coinvolti anche dei trevigiani        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/blog/facebook-whatsapp-down-non-funziona-3-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/22285933734641/cattura-24-13-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/22285933734641/cattura-24-13-2.jpg" alt="Facebook, Instagram e Whatsapp down: niente foto e video"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/blog/facebook-whatsapp-down-non-funziona-3-luglio-2019.html">
          Facebook, Instagram e Whatsapp down: niente foto e video        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/jesolo-bagnini-rissa-2-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/7969291051091/52770539_782162792158170_3706565228943638528_n-3-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/7969291051091/52770539_782162792158170_3706565228943638528_n-3-2.jpg" alt="Aggressione in spiaggia, i testimoni: &amp;laquo;Scene da panico&amp;raquo;. E i violenti deridono i bagnini"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/jesolo-bagnini-rissa-2-luglio-2019.html">
          Aggressione in spiaggia, i testimoni: &laquo;Scene da panico&raquo;. E i violenti deridono i bagnini        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/casale-bici-bambina-investita-2-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/61955151849355/ambulanza-monselice-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/61955151849355/ambulanza-monselice-2-2.jpg" alt="Ragazzina 13enne travolta da un&amp;#039;auto, gravissima al Ca&amp;#039; Foncello"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/casale-bici-bambina-investita-2-luglio-2019.html">
          Ragazzina 13enne travolta da un&#039;auto, gravissima al Ca&#039; Foncello        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="28524"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="28554"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65597"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>trevisotoday-web</title>
    <path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path>
    <path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Treviso"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link is-desktop">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li>
        
                
        <li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li>
        
                
        <li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li>
        
                
        <li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/TrevisoToday/209381092469939" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/trevisotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/trevisotoday/id1202853335?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TrevisoToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.trevisotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TrevisoToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="TrevisoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - TrevisoToday supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="55748"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="62393"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>TrevisoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-trevisotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939">http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.trevisotoday.it/green/veneto-cimice-asiatica-4-luglio-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=_SdL-0VtFyRrQE30VH9TAHuL3QyWkGhrfCmPNAwfn8PFbdgGZwDFWWk04miECRYg4Q4vL6Zc2WSFCYvYT5sBaCXKl_0nlxTVJSln93QF1-9YUiVvmPLLl1HPDpWuEnjT8J37MnSjAIPTS2vlVbduTZUfrWvTqaAF9LxbLzk5KJiNNgoDGQs4WFzUa3LrM2cbfCzWzBfnCc5wbqtRlOaSyh5Tnn7aj6AWV_YPFgFDqdjqAzZKBk8lEI_YUUNbN49JPQrj&__frame~tpyGUt=jsBi2HN1YERND1_s0lDV8sOBte3PTX" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-trevisotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2F,126,1.15e+2,104,0X61,0162,0145,0144,057,100,0157,057,0x7e,47,9.9e+1,0157,0X75,1.1e+2,1.16E+2,057,63,0x4e,0130,57,65,0165,0x48,53,1.12E+2,5.5E+1,117,0x33,0151,0166,77,7.8e+1,0X43,4.8e+1,69,9.9e+1,1.17e+2,119,0121,8.6E+1,0x68,0157,4.8E+1,0125,85,57,1.1E+2,54,0X45,0X30,109,83,5.2e+1,0165,7.7e+1)+_(6.6E+1,107,66,0x35,0x6f,0161,1.16e+2,0x69,1.22e+2,5.5E+1,1.2e+2,54,0X4d,1.22e+2,1.03e+2,7.7E+1,110,4.8E+1,0105,5.3E+1,87,8.7e+1,064,0x34,72,107,0117,0X4D,0x5f,1.15E+2,0153,0142,4.9e+1,0146,108,0132,0170,0107,0165,0x33,1.02e+2,95,0153,0107,83)+_(0126,1.17E+2,103,5.3E+1,0X6a,108,063,8.9e+1,0x36,6.7e+1,53,0x6F,0X35,1.03E+2,120,0x59,0X4a,7.1e+1)+_(78,0X57,113,0X4F,45,65,0x5F,0X42,0122,0X4E,112,7.7E+1,83,82,56,060,54,112,75,90,0X72,061,45,0107,74,0x73,0137,0X50,070,57,0x78,56,0X31,6.7e+1,109)+_(0137,0x53,1.1E+2,74,53,90,8.3e+1,9.8E+1,0163,0x5F,0122,0124,5.7e+1,0X76,7.8e+1,7.6e+1,0124,060,0X38,0x54,0150,0x4c))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7E;&#x73;&#x68;&#x61;&#114;&#x65;&#100;&#x2F;&#100;&#111;&#47;&#x7E;&#x2f;&#99;&#111;&#x75;&#110;&#116;&#47;&#x3F;&#112;&#x5f;&#65;&#x37;&#x4C;&#70;&#x38;&#x42;&#49;&#121;&#109;&#109;&#101;&#78;&#121;&#x71;&#74;&#x6f;&#x30;&#45;&#80;&#99;&#78;&#72;&#121;&#x57;&#53;&#x51;&#x61;&#80;&#x66;&#52;&#x67;&#79;&#83;&#x4E;&#x6E;&#53;&#118;&#x76;&#x78;&#115;&#x4D;&#x72;&#101;&#x6a;&#53;&#70;&#x4F;&#x32;&#x4D;&#113;&#x70;&#112;&#97;&#90;&#86;&#x46;&#85;&#75;&#103;&#x41;&#70;&#x6C;&#x76;&#x57;&#x73;&#55;&#x62;&#68;&#x56;&#102;&#120;&#100;&#99;&#111;&#89;&#88;&#x67;&#x45;&#x5F;&#110;&#x71;&#x52;&#x30;&#83;&#x50;&#x6a;&#49;&#x4e;&#x76;&#x7a;&#78;&#81;&#85;&#x7a;&#70;&#52;&#x37;&#x74;&#x44;&#x72;&#x54;&#101;&#84;&#56;&#x48;&#x71;&#72;&#97;&#x52;&#x52;&#71;&#x32;&#76;&#x79;&#116;&#x7a;&#111;&#x54;&#x47;&#112;&#75;&#122;&#x49;&#x6B;&#79;&#x38;&#108;&#x58;&#x6C;&#x4E;&#x72;&#77;&#x43;&#x53;&#x68;&#80;&#x43;&#78;&#76;&#50;&#55;&#x55;&#x30;&#x34;&#80;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-38", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "TrevisoToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>