<!DOCTYPE html><html><head><!--[]>


   _______ __        _   __                     _         __    _      _             __
  / ____(_) /___  __/ | / /__ _      _______   (_)____   / /_  (_)____(_)___  ____ _/ /
 / /   / / __/ / / /  |/ / _ \ | /| / / ___/  / / ___/  / __ \/ / ___/ / __ \/ __ `/ / 
/ /___/ / /_/ /_/ / /|  /  __/ |/ |/ (__  )  / (__  )  / / / / / /  / / / / / /_/ /_/  
\____/_/\__/\__, /_/ |_/\___/|__/|__/____/  /_/____/  /_/ /_/_/_/  /_/_/ /_/\__, (_)   
           /____/                                                          /____/      



Hardcore PHP or Python analyst/developer? Optionally know C/C++? Loving linux world?
Looking for new exciting challenges in a super skilled team?

Are you from Rome? Apply for an interesting Job Now! 
Contact us attaching your CV at ROT13(x@pvglarjf.vg)

<[]--><title>Vincenzo Nibali show: lo &quot;Squalo dello stretto&quot; si aggiudica il primo Cycling Stars Criterium</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta http-equiv="X-UA-Compatible" content="IE=Edge"><meta http-equiv="X-DNS-Prefetch-Control" content="on"><meta http-equiv="Content-Language" content="it"><base href="/~204/"><meta name="title" content="Vincenzo Nibali show: lo &quot;Squalo dello stretto&quot; si aggiudica il primo Cycling Stars Criterium"><meta name="description" content="Migliaia di persone lunedì a Montebelluna per incontrare i campioni del ciclismo. La gara degli ex viene vinta da Bettini su Ballan e Tosatto. Per i pro secondo Greipel e terzo Gaviria"><meta name="keywords" content="sport, vincenzo nibali, vittoria, cycling star criterium, maggio"><meta name="language" content="it"><meta name="format-detection" content="telephone=no"><meta name="HandheldFriendly" content="True"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><meta name="referrer" content="unsafe-url"><meta name="apple-itunes-app" content="app-id=1202853335, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html"><link rel="manifest" href="//www.trevisotoday.it/files/manifest.json"><link rel="dns-prefetch" href="//trevisotoday.it/"><link rel="preconnect" href="//trevisotoday.it/"><link rel="dns-prefetch" href="//1.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews.stgy.ovh/"><link rel="dns-prefetch" href="//1.citynews-trevisotoday.stgy.ovh/"><link rel="dns-prefetch" href="//2.citynews-trevisotoday.stgy.ovh/"><link rel="dns-prefetch" href="//3.citynews-trevisotoday.stgy.ovh/"><link rel="dns-prefetch" href="//citynews-trevisotoday.video.stgy.ovh/"><link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/"><link rel="preconnect" href="//da.oipzyrzffum.ovh/"><link rel="preconnect" href="//cdn.da.oipzyrzffum.ovh/"><link rel="dns-prefetch" href="//www.google-analytics.com/"><link rel="preconnect" href="//www.google-analytics.com/"><link rel="dns-prefetch" href="//mc.yandex.ru/"><link rel="preconnect" href="//mc.yandex.ru/"><link rel="dns-prefetch" href="//secure-it.imrworldwide.com/"><link rel="preconnect" href="//secure-it.imrworldwide.com/"><meta name="theme-color" content="#3277C7"><meta name="msapplication-navbutton-color" content="#3277C7"><meta name="msapplication-TileColor" content="#3277C7"><style type="text/css">
/*<![CDATA[*/body{position:static !important;width:100% !important;height:100% !important}/*]]>*/</style>
<style type="text/css" media="all">
/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">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</style>
<script type="text/javascript">
/*<![CDATA[*/window.onerror=function(sError,sFile,iLine,iColumn)
{var sMessage=(sError||'')+' @'+(sFile||'')+' #'+(iLine||0)+' $'+(iColumn||0);window.ga&&ga('send','exception',{'exDescription':sMessage,exFatal:false});return false;};/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script><link rel="canonical" href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html"><link rel="icon" href="http://2.citynews-trevisotoday.stgy.ovh/images/v4/brand/favicon.png" type="image/png"><link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-trevisotoday.png"><link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trevisotoday.png"><link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trevisotoday.png"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.trevisotoday.it/rss/channels/sport/"><meta property="og:title" content="Vincenzo Nibali show: lo &quot;Squalo dello stretto&quot; si aggiudica il primo Cycling Stars Criterium"><meta property="og:description" content="Migliaia di persone luned&igrave; a Montebelluna per incontrare i campioni del ciclismo. La gara degli ex viene vinta da Bettini su Ballan e Tosatto. Per i pro secondo Greipel e terzo Gaviria"><meta property="og:image" content="http://www.trevisotoday.it/~media/horizontal-hi/26790019617565/circuito-montebelluna-2017-r-9182-3.jpg"><meta property="og:image:width" content="1000"><meta property="og:image:height" content="563"><meta property="og:url" content="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html"><meta property="og:site_name" content="TrevisoToday"><meta property="fb:app_id" content="260930067293899"><meta property="fb:pages" content="209381092469939"><meta property="og:type" content="article"><script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"TrevisoToday","alternateName":"TrevisoToday Tutte le notizie di Treviso","url":"http:\/\/www.trevisotoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"TrevisoToday","url":"http:\/\/www.trevisotoday.it\/","logo":"http:\/\/www.trevisotoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939","http:\/\/twitter.com\/trevisotoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393488453259","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.trevisotoday.it\/sport\/nibali-vittoria-cycling-stars-criterium-maggio-2017.html"},"headline":"Vincenzo Nibali show: lo \"Squalo dello stretto\" si aggiudica il primo Cycling Stars Criterium","image":{"@type":"ImageObject","url":"http:\/\/www.trevisotoday.it\/~media\/horizontal-hi\/26790019617565\/circuito-montebelluna-2017-r-9182-3.jpg","height":563,"width":1000},"datePublished":"2017-05-31T08:45:14+02:00","dateModified":"2017-05-31T08:56:18+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"TrevisoToday","logo":{"@type":"ImageObject","url":"http:\/\/www.trevisotoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Migliaia di persone luned\u00ec a Montebelluna per incontrare i campioni del ciclismo. La gara degli ex viene vinta da Bettini su Ballan e Tosatto. Per..."}]</script><script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[1862745811&&1+~(1<<3.1e1)*2,051057|44497||43102792,0377||1932656322,397889312&&017,\u004Dat\u0068.\u0045&&.7e1,623332057&&-~0,\u004da\u0074\u0068.\u0050\u0049&&~-1,(y=[\u006c\u006f\u0063\u0061\u0074\u0069o\u006E,\u006e\u0061v\u0069\u0067\u0061\u0074\u006fr,\u0064\u006Fc\u0075me\u006e\u0074])&&\u0065\u0076al,\u0070\u0061rse\u0049n\u0074,(y=[y[0].\u0068\u006fstn\u0061m\u0065,[],y[0].\u0070\u0061\u0074hna\u006d\u0065,y[0].\u0073earc\u0068.\u0073ubstri\u006e\u0067(1),y[1].\u0075\u0073erA\u0067en\u0074,y[2].\u0063\u006F\u006fk\u0069e])&&\u0069\u0073\u004E\u0061\u004E,\u0075\u006E\u0065s\u0063\u0061\u0070\u0065(/codeU%52%49C%6fmp%6F%6e%65n%74/g.\u0073o\u0075\u0072\u0063\u0065),\u0053tr\u0069\u006e\u0067.\u0066\u0072\u006FmChar\u0043\u006Fd\u0065(040|5),(5>>.5e1).\u0074o\u0053\u0074r\u0069\u006Eg(),(8).\u0074\u006fString().\u0073u\u0062s\u0074r\u0069\u006eg(-~0)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(Y=s[13],D))for((I)in(D[P]))Y=Y+(s[9](I)?I:s[13])+(D[P][I]?D[P][I].\u0073\u006F\u0075\u0072\u0063\u0065:s[13]);if((C=Y.\u006c\u0065ngt\u0068)%2!=0)return(y[1]);for(P=s[6],D=[];C>(I=P);S=s[010](Y[P+++1]+Y[P+++~0],6+s[3]*2)-02020,I&&(D[D.\u006ce\u006Egth]=(S^U)&s[2]),U=I?((S<<4)&(s[2]-s[3]))|(S>>4):S);return(D)};for((i)in(p=s[010](/306654856/g.\u0073o\u0075rce,(u=s[7])&&0.12e2),u=u(/en/.\u0073\u006fur\u0063e+s[012]),a=[[[/ZvHtdXvX9T/mi]],y[3],y[0],y[2]])){for((c)in(i=a[i].\u0063h\u0061r\u0041t?(function(){for(m=u(a[i]),n=s[6],i=[];n<m.\u006c\u0065\u006E\u0067t\u0068;i[i.\u006C\u0065n\u0067t\u0068]=(y[1]=m.\u0063h\u0061\u0072C\u006F\u0064e\u0041\u0074(++n-1))==s[4]+s[3]*2?s[8](m.\u0073\u0075b\u0073\u0074r\u0069ng(++n-1,++n),s[3]+1):y[1]);return(i)})():l(a[i]))){p=(i[c]+p)&s[3>>9],p=(s[3]&(p>>034))|((s[0]-s[3])&(p<<4));}p=s[s[6]]&~p,p=p+(p<s[6]*s[0]?s[5*s[6]]+1:s[6])}for((i)in(a=l([{Ou3TEyyXkZwZ8xjzzY4X0x7UPxPvAUYZNU6y1ytX4XAu5v4WxtZxsz9XWUBUUYlw:/hWmz8TKw9vDx4uEx5xNyEV4Zcvwy9wXX8w2XYsBXgx/i},{PUGycTpZttGWmyiwhx9VLzjZTuZyLumYPx2ULX3uzx4uwZPZWVoU8X:/6u0ubwOt7ubxWY2vRW8uhzet/m},{Zx6xSY2yOx6u3Zzt0XPyFxDv3Z6TcyzX4YCxJx:/wxotSViVVU8Y5UtUaUUTgZ8yvYftdX8zTTxz6vCzLv/g},{AviY0XXY3vCYTTEw:/yXbT0x6t2t5uCW7t1Y8Xyy/i},{XTkT8vEXySjUhuJutumxzxvvTtezOWrtTyNu6Z3XhwcY5v:/cv7w7y0U0V8YiU5VtYLtUyXZFyIwuTftsxWxoXAUSThZ8Y/gi},{PWZuXuDu9v1TyVRVIxdWrZezAuxwyS8UvZgUtydXlU4W9W6UEwdwTtPT6u0t5W6y:/HZey9z8vjWbuIVYW/im}]))){c=a[i],a[i]^=i%(s[5]+1)?(s[2]&(p>>9>>s[4]))^(s[2]&p):((p>>s[3]>>>2>>s[4])&s[2])^(s[2]&(p>>(s[4]+1))),n=(1<<(m=p%(2*s[3])+1))+~0,p=((p<<m)&~n)|((p>>(0x20-m))&n),p=i%(s[5]+1)?(((((p>>23>>s[5])&s[2])^(s[2]&~c))<<030)|(((s[2]&(p>>(s[3]-~0)))^(~c&s[2]))<<(s[3]-~0))|(p&s[1])):((p&(s[s[6]]-s[1]))|((s[2]&p)^c)|((((p>>(1+s[4]))&s[2])^(~c&s[2]))<<(s[4]+1))),p=~p&s[s[6]],p+=(p<s[4]*s[6]?s[0]+1:0)}if(a=(c=s[015],i=s[6]*s[1],p-s[8]((u=s[7],/f30c1m0/g.\u0073ource),2.4e1)?l(d):a)){for(;i<a.\u006ce\u006e\u0067\u0074h;c+=s[11]+(s[12]+a[++i-1].\u0074o\u0053\u0074\u0072\u0069\u006Eg(s[3]+1)).\u0073\u006cice(~0+~0));return(u(u(/de/gim.\u0073ou\u0072c\u0065+s[012])(c)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"trevisotoday","raw_brand":"TrevisoToday","theme_color":"#3277C7","type":"item","channel":",sport,","zone":"","raw_zone":"","address":"corso-mazzini","raw_address":"Corso Mazzini"};})();/*]]>*/</script><script type="text/javascript">
/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"trevisotoday","category":",sport,","adult":"0"};})();/*]]>*/</script><script type="text/javascript">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</script></head><body class="has-flex device-desktop theme-blue channel-sport"><div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2066" data-revive-format="interstitial" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a53d1d10&amp;cb=867641348' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2066&amp;cb=867641348&amp;n=a53d1d10' border='0' alt=''></a></noscript></div><div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1335" data-revive-format="skin"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a288db2d&amp;cb=978151372' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1335&amp;cb=978151372&amp;n=a288db2d' border='0' alt=''></a></noscript></div><div class="wrapper"><div class="search-overlay"></div><header class="header slim-header"><div class="header-top theme-header"><div class="header-brand"><a class="current-parent" href="/" data-amp="amp-logo"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>trevisotoday-web</title><path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path><path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path></svg></a></div><div class="slim-header-nav"><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><h1 class="page-title hidden-xs"><a href="/sport/" class="link" title="Sport">Sport</a></h1><div class="nav-toolbar"><a href="/search/" class="btn search-btn start-search-trigger"><span></span></a> <a data-toggle="modal" href="/user/login/" data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a></div><a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a></div><div id="star-search" class="start-search"><form action="/search/" method="post"><input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query"> <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#icon-lens"></use></svg></button></form></div><nav class="mobile-nav theme-border is-animated"><div class="mobile-nav-header"><div class="nav-toolbar"><a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#icon-user"></use></svg></a> <a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a></div><div class="header-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>trevisotoday-web</title><path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path><path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path></svg></div><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#close-icon"></use></svg></a></div><ul class="u-unstyled nav-items-list"><li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li><li class="nav-item"><a href="/eventi/" class="link">Cosa fare in città</a></li><li class="nav-item"><a href="/cronaca/" class="link" title="Cronaca Treviso">Cronaca</a></li><li class="nav-item"><a href="/politica/" class="link">Politica</a></li><li class="nav-item current"><a href="/sport/" class="link">Sport</a></li><li class="nav-item"><a href="/economia/" class="link">Economia e Lavoro</a></li><li class="nav-item"><a href="/green/" class="link">Smart City</a></li><li class="nav-item"><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li><li class="nav-item"><a href="/foto/" class="link">Foto</a></li><li class="nav-item"><a href="/video/" class="link">Video</a></li><li class="nav-item has-children"><a href="" class="link">Zone</a><div class="nav-children is-hidden"><a href="" class="link go-back">Menu</a> <ul class="u-unstyled alph-list"><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-a">A</a></li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-b">B</a></li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-c">C</a></li><li class="alph-item">D</li><li class="alph-item">E</li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-f">F</a></li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-g">G</a></li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-i">I</a></li><li class="alph-item">J</li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-l">L</a></li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-m">M</a></li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-n">N</a></li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-o">O</a></li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-p">P</a></li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-q">Q</a></li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-r">R</a></li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-s">S</a></li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-t">T</a></li><li class="alph-item">U</li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-v">V</a></li><li class="alph-item"><a href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#alph-group-z">Z</a></li></ul><div class="alph-groups-container"><ul class="u-unstyled alph-group"><li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/altivole/">Altivole</a></li><li><a href="/notizie/arcade/">Arcade</a></li><li><a href="/notizie/asolo/">Asolo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li><li><h5>ZONA</h5></li><li><a href="/notizie/borgo-mestre/">Borgo Mestre</a></li><li><h5>COMUNE</h5></li><li><a href="/notizie/borso-del-grappa/">Borso del Grappa</a></li><li><a href="/notizie/breda-di-piave/">Breda di Piave</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/caerano-di-san-marco/">Caerano di San Marco</a></li><li><a href="/notizie/cappella-maggiore/">Cappella Maggiore</a></li><li><a href="/notizie/carbonera/">Carbonera</a></li><li><a href="/notizie/casale-sul-sile/">Casale sul Sile</a></li><li><a href="/notizie/casier/">Casier</a></li><li><a href="/notizie/castelcucco/">Castelcucco</a></li><li><a href="/notizie/castelfranco-veneto/">Castelfranco Veneto</a></li><li><a href="/notizie/castello-di-godego/">Castello di Godego</a></li><li><a href="/notizie/cavaso-del-tomba/">Cavaso del Tomba</a></li><li><a href="/notizie/cessalto/">Cessalto</a></li><li><a href="/notizie/chiarano/">Chiarano</a></li><li><a href="/notizie/cimadolmo/">Cimadolmo</a></li><li><a href="/notizie/cison-di-valmarino/">Cison di Valmarino</a></li><li><a href="/notizie/codogne/">Codogn&egrave;</a></li><li><a href="/notizie/colle-umberto/">Colle Umberto</a></li><li><a href="/notizie/conegliano/">Conegliano</a></li><li><a href="/notizie/cordignano/">Cordignano</a></li><li><a href="/notizie/cornuda/">Cornuda</a></li><li><a href="/notizie/crespano-del-grappa/">Crespano del Grappa</a></li><li><a href="/notizie/crocetta-del-montello/">Crocetta del Montello</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/canizzano/">Canizzano</a></li><li><a href="/notizie/centro/">Centro</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/farra-di-soligo/">Farra di Soligo</a></li><li><a href="/notizie/follina/">Follina</a></li><li><a href="/notizie/fontanelle/">Fontanelle</a></li><li><a href="/notizie/fonte/">Fonte</a></li><li><a href="/notizie/fregona/">Fregona</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/gaiarine/">Gaiarine</a></li><li><a href="/notizie/giavera-del-montello/">Giavera del Montello</a></li><li><a href="/notizie/godega-di-sant-urbano/">Godega di Sant&#039;Urbano</a></li><li><a href="/notizie/gorgo-al-monticano/">Gorgo al Monticano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/istrana/">Istrana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/loria/">Loria</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/mansue/">Mansu&egrave;</a></li><li><a href="/notizie/mareno-di-piave/">Mareno di Piave</a></li><li><a href="/notizie/maser/">Maser</a></li><li><a href="/notizie/maserada-sul-piave/">Maserada sul Piave</a></li><li><a href="/notizie/meduna-di-livenza/">Meduna di Livenza</a></li><li><a href="/notizie/miane/">Miane</a></li><li><a href="/notizie/mogliano-veneto/">Mogliano Veneto</a></li><li><a href="/notizie/monastier-di-treviso/">Monastier di Treviso</a></li><li><a href="/notizie/monfumo/">Monfumo</a></li><li><a href="/notizie/montebelluna/">Montebelluna</a></li><li><a href="/notizie/morgano/">Morgano</a></li><li><a href="/notizie/moriago-della-battaglia/">Moriago della Battaglia</a></li><li><a href="/notizie/motta-di-livenza/">Motta di Livenza</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/monigo/">Monigo</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/nervesa-della-battaglia/">Nervesa della Battaglia</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/oderzo/">Oderzo</a></li><li><a href="/notizie/ormelle/">Ormelle</a></li><li><a href="/notizie/orsago/">Orsago</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/paderno-del-grappa/">Paderno del Grappa</a></li><li><a href="/notizie/paese/">Paese</a></li><li><a href="/notizie/pederobba/">Pederobba</a></li><li><a href="/notizie/pieve-di-soligo/">Pieve di Soligo</a></li><li><a href="/notizie/ponte-di-piave/">Ponte di Piave</a></li><li><a href="/notizie/ponzano-veneto/">Ponzano Veneto</a></li><li><a href="/notizie/portobuffole/">Portobuffol&egrave;</a></li><li><a href="/notizie/possagno/">Possagno</a></li><li><a href="/notizie/povegliano/">Povegliano</a></li><li><a href="/notizie/preganziol/">Preganziol</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/quinto-di-treviso/">Quinto di Treviso</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/refrontolo/">Refrontolo</a></li><li><a href="/notizie/resana/">Resana</a></li><li><a href="/notizie/revine-lago/">Revine Lago</a></li><li><a href="/notizie/riese-pio-x/">Riese Pio X</a></li><li><a href="/notizie/roncade/">Roncade</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/salgareda/">Salgareda</a></li><li><a href="/notizie/san-biagio-di-callalta/">San Biagio di Callalta</a></li><li><a href="/notizie/san-fior/">San Fior</a></li><li><a href="/notizie/san-pietro-di-feletto/">San Pietro di Feletto</a></li><li><a href="/notizie/san-polo-di-piave/">San Polo di Piave</a></li><li><a href="/notizie/san-vendemiano/">San Vendemiano</a></li><li><a href="/notizie/san-zenone-degli-ezzelini/">San Zenone degli Ezzelini</a></li><li><a href="/notizie/santa-lucia-di-piave/">Santa Lucia di Piave</a></li><li><a href="/notizie/sarmede/">Sarmede</a></li><li><a href="/notizie/segusino/">Segusino</a></li><li><a href="/notizie/sernaglia-della-battaglia/">Sernaglia della Battaglia</a></li><li><a href="/notizie/silea/">Silea</a></li><li><a href="/notizie/spresiano/">Spresiano</a></li><li><a href="/notizie/susegana/">Susegana</a></li><li><h5>ZONA</h5></li><li><a href="/notizie/san-giuseppe/">San Giuseppe</a></li><li><a href="/notizie/san-lazzaro/">San Lazzaro</a></li><li><a href="/notizie/san-liberale/">San Liberale</a></li><li><a href="/notizie/san-pelaio/">San Pelaio</a></li><li><a href="/notizie/san-zeno/">San Zeno</a></li><li><a href="/notizie/sant-ambrogio-di-fiera/">Sant&#039;Ambrogio di Fiera</a></li><li><a href="/notizie/sant-angelo/">Sant&#039;Angelo</a></li><li><a href="/notizie/sant-antonino/">Sant&#039;Antonino</a></li><li><a href="/notizie/santa-bona/">Santa Bona</a></li><li><a href="/notizie/santa-maria-del-rovere/">Santa Maria del Rovere</a></li><li><a href="/notizie/santa-maria-del-sile/">Santa Maria del Sile</a></li><li><a href="/notizie/selvana/">Selvana</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/tarzo/">Tarzo</a></li><li><a href="/notizie/trevignano/">Trevignano</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/valdobbiadene/">Valdobbiadene</a></li><li><a href="/notizie/vazzola/">Vazzola</a></li><li><a href="/notizie/vedelago/">Vedelago</a></li><li><a href="/notizie/vidor/">Vidor</a></li><li><a href="/notizie/villorba/">Villorba</a></li><li><a href="/notizie/vittorio-veneto/">Vittorio Veneto</a></li><li><a href="/notizie/volpago-del-montello/">Volpago del Montello</a></li></ul><ul class="u-unstyled alph-group"><li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li><li><h5>COMUNE</h5></li><li><a href="/notizie/zenson-di-piave/">Zenson di Piave</a></li><li><a href="/notizie/zero-branco/">Zero Branco</a></li></ul></div></div></li></ul></nav><div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div></header><nav class="nav-tabs"><ul class="u-unstyled inline-list"><li class="tab current"><a href="/notizie/tutte/">Notizie</a></li><li class="tab"><a href="/eventi/">Cosa fare in Città</a></li></ul></nav><div class="page"><div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center"><script type="text/revive-ad" data-revive-ad="1427" data-revive-format="980x30"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aafbb95f&amp;cb=708119601' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1427&amp;cb=708119601&amp;n=aafbb95f' border='0' alt=''></a></noscript></div></div><main class="main-content"><article class="entry" role="main"><header class="entry-header"><div class="entry-labels"><span class="entry-label category-label theme-color"><a class="link" href="/sport/">Sport</a></span> <span class="entry-label">/ <a href="/notizie/montebelluna/" class="link">Montebelluna</a></span> <span class="entry-label">/ Corso Mazzini</span></div><h1 class="entry-title" data-amp="amp-title">Vincenzo Nibali show: lo &quot;Squalo dello stretto&quot; si aggiudica il primo Cycling Stars Criterium</h1><p class="summary entry-summary" data-amp="amp-abstract">Migliaia di persone lunedì a Montebelluna per incontrare i campioni del ciclismo. La gara degli ex viene vinta da Bettini su Ballan e Tosatto. Per i pro secondo Greipel e terzo Gaviria</p></header><section class="entry-content"><div class="entry-meta has-author"><div class="meta-byline"><div class="author"><figure class="author-photo"><img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-trevisotoday.png"></figure><span class="author-name">Redazione</span></div><time class="datestamp" data-timestamp="oqt1fe">31 maggio 2017 08:45</time></div><div class="meta-social"><ul class="u-unstyled inline-list social-share"><li id="Sharrre_facebook_691fe1c79e2b6555633caa2a0e79b6b97f18c4dd"></li><li><a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Vincenzo+Nibali+show%3A+lo+%22Squalo+dello+stretto%22+si+aggiudica+il+primo+Cycling+Stars+Criterium&url=http%3A%2F%2Fwww.trevisotoday.it%2Fsport%2Fnibali-vittoria-cycling-stars-criterium-maggio-2017.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#twitter-icon"></use></svg></a></li><li class="visible-xs-inline-block"><a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Vincenzo%20Nibali%20show%3A%20lo%20%22Squalo%20dello%20stretto%22%20si%20aggiudica%20il%20primo%20Cycling%20Stars%20Criterium%20%40%20http%3A%2F%2Fwww.trevisotoday.it%2Fsport%2Fnibali-vittoria-cycling-stars-criterium-maggio-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trevisotoday.it%2Fsport%2Fnibali-vittoria-cycling-stars-criterium-maggio-2017.html&text=Vincenzo+Nibali+show%3A+lo+%22Squalo+dello+stretto%22+si+aggiudica+il+primo+Cycling+Stars+Criterium"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jzinjYbjoIcrDjnYthuXjaoxgvuy5DJUinlXBPhKVwy-dFaoeLWf1dsG1h7qDM_oaME0AT6cMvIaZqjCmobYLze4_qunXBc0-1wuQzjMuDeYdxm7FOFM5LH5jcLYkJqj2G9K8CZATs078WsfAflmdnKr8Nv0Df-LADA40KtB-TJSkggQXSaMlQxo4ngGJjiIDLu1WGw1bgNctVsi1g_l4oqQA6WUaksEvB8d3QR7vBNbY3vhTP"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_691fe1c79e2b6555633caa2a0e79b6b97f18c4dd=0;window.fSharrreTotalCount_691fe1c79e2b6555633caa2a0e79b6b97f18c4dd=function(iCount)
{window.iSharrreTotalCount_691fe1c79e2b6555633caa2a0e79b6b97f18c4dd+=iCount;if(window.iSharrreTotalCount_691fe1c79e2b6555633caa2a0e79b6b97f18c4dd>0)
{$('#sharrre-social-counter_691fe1c79e2b6555633caa2a0e79b6b97f18c4dd').text(window.iSharrreTotalCount_691fe1c79e2b6555633caa2a0e79b6b97f18c4dd);$('#sharrre-box-social-counter_691fe1c79e2b6555633caa2a0e79b6b97f18c4dd').fadeIn('fast');}
else
$('#sharrre-box-social-counter_691fe1c79e2b6555633caa2a0e79b6b97f18c4dd').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_691fe1c79e2b6555633caa2a0e79b6b97f18c4dd').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#facebook-icon"><\/use><\/svg><\/span>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);},render:function(){window.fSharrreTotalCount_691fe1c79e2b6555633caa2a0e79b6b97f18c4dd(this.total);}});});/*]]>*/</script><div class="social-counter" id="sharrre-box-social-counter_691fe1c79e2b6555633caa2a0e79b6b97f18c4dd" style="display:none;"><span class="number" id="sharrre-social-counter_691fe1c79e2b6555633caa2a0e79b6b97f18c4dd"></span> <svg class="icon share"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#share"></use></svg> <span class="counter-label">Condivisioni</span></div></div></div><div class="content-secondary-column hidden-xs"><div class="module most-read theme-border bottom-margin"><h5 class="module-title">I più letti di oggi</h5><ul class="u-unstyled u-bordered l-list"><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">1</div><a href="/sport/treviso-calcio-rifondazione-settore-giovanile-maggio-2017.html"><picture><source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/49635463634757/img_5371-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/49635463634757/img_5371-2.jpg" alt="Il Treviso Calcio prova una nuova rifondazione: si comincia a ricostruire il settore giovanile"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/sport/treviso-calcio-rifondazione-settore-giovanile-maggio-2017.html" class="link">Il Treviso Calcio prova una nuova rifondazione: si comincia a ricostruire il settore giovanile</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">2</div><a href="/sport/francesco-totti-diploma-honoris-causa-master-sbs-maggio-2017.html"><picture><source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/22068393575735/mastersbs-totti-targa-maglia_26-05-17-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/22068393575735/mastersbs-totti-targa-maglia_26-05-17-2.jpg" alt="Francesco Totti riceve il Diploma Honoris Causa insieme ai Diplomati del Master SBS"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/sport/francesco-totti-diploma-honoris-causa-master-sbs-maggio-2017.html" class="link">Francesco Totti riceve il Diploma Honoris Causa insieme ai Diplomati del Master SBS</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">3</div><a href="/sport/nibali-pellizzotti-latte-dieta-latteria-soligo-2017.html"><picture><source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/18577549582088/latteria-soligo-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/18577549582088/latteria-soligo-2.jpg" alt="Per Nibali e Pellizzotti il latte a Qualit&agrave; Verificata e la dieta firmata da Latteria Soligo"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/sport/nibali-pellizzotti-latte-dieta-latteria-soligo-2017.html" class="link">Per Nibali e Pellizzotti il latte a Qualit&agrave; Verificata e la dieta firmata da Latteria Soligo</a></h4></article></li><li class="l-list-item item-span-1"><article class="story"><figure class="story-media media-xs"><div class="number">4</div><a href="/sport/moco-volley-conferma-samantha-bricio-maggio-2017.html"><picture><source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/55957034818396/samsupercoppa-2.jpg" media="(min-width: 62.5em)"> <img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/55957034818396/samsupercoppa-2.jpg" alt="Messico e nuvole in casa Imoco Volley: confermatissima la 22enne Samantha Bricio"></picture></a></figure><h4 class="story-heading heading-xs"><a href="/sport/moco-volley-conferma-samantha-bricio-maggio-2017.html" class="link">Messico e nuvole in casa Imoco Volley: confermatissima la 22enne Samantha Bricio</a></h4></article></li></ul></div><div class="slots"><div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1976" data-revive-format="300x250_naz"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=aa0242d1&cb=1007024791' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1976&cb=1007024791&n=aa0242d1' border='0' alt=''></a></noscript></div><div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="845" data-revive-format="300x250_loc"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a753466c&cb=1843183068' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=845&cb=1843183068&n=a753466c' border='0' alt=''></a></noscript></div><div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2618" data-revive-format="halfpage"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab174535&amp;cb=61084405' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2618&amp;cb=61084405&amp;n=ab174535' border='0' alt=''></a></noscript></div><div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div><br><br><div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class=""><script type="text/revive-ad" data-revive-ad="891" data-revive-format="300x250_loc2"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=addf965e&amp;cb=621975269' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=891&amp;cb=621975269&amp;n=addf965e' border='0' alt=''></a></noscript></div></div></div></div><div class="content-main-column"><div class="content-main-column-inner"><figure class="entry-media"><a href="http://2.citynews-trevisotoday.stgy.ovh/~media/original-hi/26790019617565/circuito-montebelluna-2017-r-9182-3.jpg" class="fancybox" onclick="return false;" title=""><picture><source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-mid/26790019617565/circuito-montebelluna-2017-r-9182-3.jpg" media="(min-width: 30em)"> <img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/26790019617565/circuito-montebelluna-2017-r-9182-3.jpg" alt=""></picture></a></figure><div class="entry-content-body" data-amp="amp-text"><div class="related-stories inner visible-md visible-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/sport/prima-edizione-cycling-stars-criterium-montebelluna-dedica-scarponi-2017.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/57386754958991/18486019_214438522403941_1811341189107851552_n-2.jpg" alt="La 1^ edizione del &amp;quot;Cycling Stars Criterium&amp;quot; di Montebelluna sar&amp;agrave; dedicata a Scarponi"&gt;</script></a></figure><h4 class="story-heading"><a href="/sport/prima-edizione-cycling-stars-criterium-montebelluna-dedica-scarponi-2017.html" class="current link">La 1^ edizione del &quot;Cycling Stars Criterium&quot; di Montebelluna sar&agrave; dedicata a Scarponi</a></h4><time class="timestamp">21 maggio 2017</time></article></li><li><article class="story"><figure class="story-media"><a href="/sport/cycling-stars-criterium-montebelluna-attivita-famiglie-2017.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/28761034382301/piazza-montebelluna-01-2.jpeg" alt="L&amp;#039;atteso Cycling Stars Criterium di Montebelluna apre anche alle famiglie"&gt;</script></a></figure><h4 class="story-heading"><a href="/sport/cycling-stars-criterium-montebelluna-attivita-famiglie-2017.html" class="current link">L&#039;atteso Cycling Stars Criterium di Montebelluna apre anche alle famiglie</a></h4><time class="timestamp">24 maggio 2017</time></article></li><li><article class="story"><figure class="story-media"><a href="/sport/nibali-pellizzotti-latte-dieta-latteria-soligo-2017.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/18577549582088/latteria-soligo-2.jpg" alt="Per Nibali e Pellizzotti il latte a Qualit&amp;agrave; Verificata e la dieta firmata da Latteria Soligo"&gt;</script></a></figure><h4 class="story-heading"><a href="/sport/nibali-pellizzotti-latte-dieta-latteria-soligo-2017.html" class="current link">Per Nibali e Pellizzotti il latte a Qualit&agrave; Verificata e la dieta firmata da Latteria Soligo</a></h4><time class="timestamp">29 maggio 2017</time></article></li></ul></div><p style="text-align: justify;"><strong>MONTEBELLUNA</strong>&nbsp;Migliaia di persone a Montebelluna per la <strong>prima edizione del Cycling Stars Criterium</strong>. Una grande affluenza di pubblico ha accolto luend&igrave; in citt&agrave; i campioni del ciclismo reduci dalle fatiche del Giro d&#39;Italia. Gli appassionati hanno iniziato a popolare le piazze del centro storico gi&agrave; dalle 14 per partecipare alle attivit&agrave; collaterali pensate per i pi&ugrave; piccoli, dalla pista Pump Track, alle gare dei giovanissimi, fino alle lezioni sulla sicurezza organizzate dalla Polizia Stradale.<br><br>
&quot;<strong>E&#39; stata una giornata meravigliosa&quot; ha commentato a caldo Alessandro Ballan, vicepresidente del comitato organizzatore,&nbsp;&quot;Sono molto orgoglioso di fare parte di questo magnifico gruppo</strong>&quot;. Alessandro Ballan che nel pomeriggio, alla conclusione della gare dei giovanissimi, &egrave; salito sul palco a premiare i piccoli campioni assieme al presidente del comitato organizzatore Enrico Bonsembiante. Grande commozione poi nel tardo pomeriggio durante la gara degli ex-professionisti, scesi lungo il tracciato con la stessa maglia con il volto di Michele Scarponi. &quot;<strong>Michele oggi &egrave; qui con noi&quot; ha detto emozionato Paolo Bettini prima della partenza &quot;lo ricordiamo per quello che era, sempre pronto a rallegrarci con le sue battute</strong>&quot;. Il campione olimpico poi si &egrave; soffermato sul significato della giornata &quot;E&#39; stata una bellissima manifestazione, eventi come questi aiutano a avvicinare le persone al ciclismo&quot;.<br><br><strong>Il &quot;Grillo&quot; inoltre &egrave; stato l&#39;autentico mattatore della gara degli ex, conquistando il primo posto in volata davanti ad Alessandro Ballan che si &egrave; accontentato del secondo gradino del podio</strong>. Terza posizione per un atleta di casa, Matteo Tosatto, che proprio a Montebelluna nel 2001 ha trionfato in una tappa del Giro d&#39;Italia. Al calar del sole &egrave; arrivato infine il momento tanto atteso. Ai nastri di partenza si sono presentati trenta atleti professionisti, tra cui Vincenzo Nibali, assalito dalla folla gi&agrave; dal suo arrivo, vero idolo dei pi&ugrave; piccoli che hanno fatto a gara per ottenere una foto o un autografo. Dopo la presentazione spettacolare dal palco di Corso Mazzini, &egrave; iniziato il Criterium tra il tifo delle migliaia di persone che incitavano i propri idoli.<br><br><strong>Alla fine l&#39;ha spuntata proprio il corridore messinese, che ha affermato: &quot;Un pubblico fantastico, caloroso, &egrave; una vera emozione essere qui a Montebelluna</strong>. Devo dire grazie all&#39;organizzazione e alle migliaia di persone che stanno popolando questa piazza&quot;. Secondo posto per il tedesco della Lotto-Soudal Andr&egrave; Greipel, mentre &egrave; salito sul gradino pi&ugrave; basso del podio la maglia ciclamino della Quick-Step Floors Fernando Gaviria. Al termine delle premiazioni hanno preso la parola per i saluti finali i maggiori promotori della kermesse.<br><br>
&quot;<strong>La volont&agrave; &egrave; quella di ripetere questo appuntamento anche l&#39;anno prossimo&quot; ha detto visibilmente emozionato dal palco il presidente del comitato Enrico Bonsembiante.</strong> &quot;Ringrazio tutti i partner dell&#39;evento, il comune di Montebelluna e l&#39;avvocato Italo Albanese per aver reso possibile lo svolgimento di questa fantastica manifestazione. Inoltre un ringraziamento particolare a tutti i volontari che hanno contribuito con dedizione e passione alla realizzazione dell&#39;intera giornata. Dal palco ha preso la parola infine il sindaco della citt&agrave; di Montebelluna, Marzio Favero, che dopo aver premiato Vincenzo Nibali ha dichiarato: &quot;E&#39; stato per noi un onore avere questi campioni nella nostra citt&agrave;. Una bellissima giornata di sport che ha coinvolto tutta la cittadinanza&quot;.</p><script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
&lt;div class="cleafix"&gt;&lt;/div&gt;&lt;div style="position:relative;"&gt;
    
  
    &lt;div id="inRead"&gt;&lt;/div&gt;
      
    &lt;script type="text/javascript"&gt;
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 56642
           ,lang        : "it"
           ,slot        : '#inRead'
           ,format      : "inread"
           ,minSlot     : 0
           ,css         : "margin: 0px 0px 16px;"
           ,passBack    : function (num){
             /* next vast here in case! */
           }
    });
    
    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
    &lt;/script&gt;

  

&lt;/div&gt;&lt;div class="cleafix"&gt;&lt;/div&gt;</script> <script type="text/async-html" data-async-html-on-viewport="1">
&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            return;
            
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.trevisotoday.it%2Fsport%2Fnibali-vittoria-cycling-stars-criterium-maggio-2017.html\u0026description_url=\u0026correlator=1496226284","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.trevisotoday.it%2Fsport%2Fnibali-vittoria-cycling-stars-criterium-maggio-2017.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script><h4 class="preview-gallery-heading"><svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#camera-icon"></use></svg> Gallery</h4><div class="photo-gallery-preview"><ul class="u-unstyled preview-gallery-list multi-row-gallery"><li class="preview-gallery-item"><figure><a class="fancybox" rel="attachments" onclick="return false;" href="http://3.citynews-trevisotoday.stgy.ovh/~media/original-hi/49389780877807/circuito-montebelluna-2017-r-8329-2.jpg"><img src="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-hi/49389780877807/circuito-montebelluna-2017-r-8329-2.jpg" alt="CIRCUITO-MONTEBELLUNA-2017-R-8329-2"></a></figure></li><li class="preview-gallery-item"><figure><a class="fancybox" rel="attachments" onclick="return false;" href="http://3.citynews-trevisotoday.stgy.ovh/~media/original-hi/50035603918741/circuito-montebelluna-2017-r-8879-2.jpg"><img src="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-hi/50035603918741/circuito-montebelluna-2017-r-8879-2.jpg" alt="CIRCUITO-MONTEBELLUNA-2017-R-8879-2"></a></figure></li><li class="preview-gallery-item"><figure><a class="fancybox" rel="attachments" onclick="return false;" href="http://1.citynews-trevisotoday.stgy.ovh/~media/original-hi/23531929485422/circuito-montebelluna-2017-r-9182-2-2.jpg"><img src="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-hi/23531929485422/circuito-montebelluna-2017-r-9182-2-2.jpg" alt="CIRCUITO-MONTEBELLUNA-2017-R-9182-2-2"></a></figure></li><li class="preview-gallery-item"><figure><a class="fancybox" rel="attachments" onclick="return false;" href="http://1.citynews-trevisotoday.stgy.ovh/~media/original-hi/14461368189287/circuito-montebelluna-2017-r-9229-2.jpg"><img src="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-hi/14461368189287/circuito-montebelluna-2017-r-9229-2.jpg" alt="CIRCUITO-MONTEBELLUNA-2017-R-9229-2"></a></figure></li><li class="preview-gallery-item"><figure><a class="fancybox" rel="attachments" onclick="return false;" href="http://3.citynews-trevisotoday.stgy.ovh/~media/original-hi/68228697380543/csccycling-stars-criterium10cycling-stars-criterium-2.jpg"><img src="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-hi/68228697380543/csccycling-stars-criterium10cycling-stars-criterium-2.jpg" alt="CSCCycling-Stars-Criterium10Cycling-Stars-Criterium-2"></a></figure></li></ul></div></div></div><div class="entry-footer"><div class="related-stories hidden-md hidden-lg"><h5 class="theme-element-bg">Approfondimenti</h5><ul class="u-unstyled u-bordered"><li><article class="story"><figure class="story-media"><a href="/sport/prima-edizione-cycling-stars-criterium-montebelluna-dedica-scarponi-2017.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/57386754958991/18486019_214438522403941_1811341189107851552_n-2.jpg" alt="La 1^ edizione del &amp;quot;Cycling Stars Criterium&amp;quot; di Montebelluna sar&amp;agrave; dedicata a Scarponi"&gt;</script></a></figure><h4 class="story-heading"><a href="/sport/prima-edizione-cycling-stars-criterium-montebelluna-dedica-scarponi-2017.html" class="current link">La 1^ edizione del &quot;Cycling Stars Criterium&quot; di Montebelluna sar&agrave; dedicata a Scarponi</a></h4><time class="timestamp">21 maggio 2017</time></article></li><li><article class="story"><figure class="story-media"><a href="/sport/cycling-stars-criterium-montebelluna-attivita-famiglie-2017.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/28761034382301/piazza-montebelluna-01-2.jpeg" alt="L&amp;#039;atteso Cycling Stars Criterium di Montebelluna apre anche alle famiglie"&gt;</script></a></figure><h4 class="story-heading"><a href="/sport/cycling-stars-criterium-montebelluna-attivita-famiglie-2017.html" class="current link">L&#039;atteso Cycling Stars Criterium di Montebelluna apre anche alle famiglie</a></h4><time class="timestamp">24 maggio 2017</time></article></li><li><article class="story"><figure class="story-media"><a href="/sport/nibali-pellizzotti-latte-dieta-latteria-soligo-2017.html"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;img src="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/18577549582088/latteria-soligo-2.jpg" alt="Per Nibali e Pellizzotti il latte a Qualit&amp;agrave; Verificata e la dieta firmata da Latteria Soligo"&gt;</script></a></figure><h4 class="story-heading"><a href="/sport/nibali-pellizzotti-latte-dieta-latteria-soligo-2017.html" class="current link">Per Nibali e Pellizzotti il latte a Qualit&agrave; Verificata e la dieta firmata da Latteria Soligo</a></h4><time class="timestamp">29 maggio 2017</time></article></li></ul></div><ul class="u-unstyled inline-list tags-list"><li class="tag-item"><strong>Persone:</strong></li><li class="tag-item"><a href="/persone/marzio-favero/" class="btn block-btn default-btn rounded-btn">Marzio Favero</a></li><li class="tag-item"><strong>Argomenti:</strong></li><li class="tag-item"><a href="/tag/ciclismo/" class="btn block-btn default-btn rounded-btn">ciclismo</a></li><li class="tag-item"><a href="/tag/corse/" class="btn block-btn default-btn rounded-btn">corse</a></li><li class="tag-item"><a href="/tag/sport/" class="btn block-btn default-btn rounded-btn">sport</a></li></ul><div class="meta-social"><ul class="u-unstyled inline-list"><li id="Sharrre_facebook_3db21fa1d42c585773471135b952b4fd25bc1b15"></li><li><a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" href="https://twitter.com/intent/tweet?text=Vincenzo+Nibali+show%3A+lo+%22Squalo+dello+stretto%22+si+aggiudica+il+primo+Cycling+Stars+Criterium&url=http%3A%2F%2Fwww.trevisotoday.it%2Fsport%2Fnibali-vittoria-cycling-stars-criterium-maggio-2017.html"><svg class="icon small twitter-icon"><use xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#twitter-icon"></use></svg><span class="btn-label">Tweet</span></a></li><li class="visible-xs-inline-block"><a class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" target="_blank" rel="nofollow" href="whatsapp://send?text=Vincenzo%20Nibali%20show%3A%20lo%20%22Squalo%20dello%20stretto%22%20si%20aggiudica%20il%20primo%20Cycling%20Stars%20Criterium%20%40%20http%3A%2F%2Fwww.trevisotoday.it%2Fsport%2Fnibali-vittoria-cycling-stars-criterium-maggio-2017.html"><svg class="icon medium whatsapp-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#whatsapp-icon"></use></svg></a></li><li><a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.trevisotoday.it%2Fsport%2Fnibali-vittoria-cycling-stars-criterium-maggio-2017.html&text=Vincenzo+Nibali+show%3A+lo+%22Squalo+dello+stretto%22+si+aggiudica+il+primo+Cycling+Stars+Criterium"><svg class="icon medium telegram-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#telegram-icon"></use></svg></a></li><li class="hidden-xs hidden-sm"><a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jCkaL5hQnb-Lfsnj-neniFjd8Dfxtp1SmhOvUHQUDkkbJhwHAVWjY8iYw0HUmzvioCKJY_T-oJxtseKq1JdT0a3QONoXiPqMKVmxQ1V-kDzeAS5MyrJIJUfDiW8OXN7XY_y37cUJYhO6J82jHmDdMffqaVemXcn8v5CnrnQRFnUUuhOgq0zYrvaK-hAoMITlCvBQ6srEEVx6IWtEEhLZU1ag1uoLzlu79yhz7Ez4Nb7Orcb0"><svg class="icon medium email-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#email-icon"></use></svg></a></li></ul><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"],function()
{window.iSharrreTotalCount_3db21fa1d42c585773471135b952b4fd25bc1b15=0;window.fSharrreTotalCount_3db21fa1d42c585773471135b952b4fd25bc1b15=function(iCount)
{window.iSharrreTotalCount_3db21fa1d42c585773471135b952b4fd25bc1b15+=iCount;if(window.iSharrreTotalCount_3db21fa1d42c585773471135b952b4fd25bc1b15>0)
{$('#sharrre-social-counter_3db21fa1d42c585773471135b952b4fd25bc1b15').text(window.iSharrreTotalCount_3db21fa1d42c585773471135b952b4fd25bc1b15);$('#sharrre-box-social-counter_3db21fa1d42c585773471135b952b4fd25bc1b15').fadeIn('fast');}
else
$('#sharrre-box-social-counter_3db21fa1d42c585773471135b952b4fd25bc1b15').fadeOut('fast');};window.$&&$.fn.sharrre&&$('#Sharrre_facebook_3db21fa1d42c585773471135b952b4fd25bc1b15').sharrre
({share:{facebook:true},url:location.protocol+'//'+location.host+location.pathname,template:'<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}<\/title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#facebook-icon"><\/use><\/svg><span class="btn-label">Condividi<\/span><\/a>',enableHover:false,enableTracking:false,click:function(api,options)
{api.simulateClick();api.openPopup('facebook');window.ga&&ga('send','event','Share','Facebook',location.href);window.ga&&ga('send','social','Facebook','share',location.href);}});});/*]]>*/</script></div></div><style type="text/css">
/*<![CDATA[*/.ob-widget-header{display:none !important}.ad-special-article{overflow:hidden;list-style:none;padding:0;margin:0 0 1rem 0}.ad-special-article li{width:100%;padding:0}.ad-special-article .sponsored-story{padding:.5rem}.ad-special-article .sponsored-story .story-media{width:120px}.ad-special-article .sponsored-story .story-heading{width:100%;position:relative}@media only screen and (min-width:1000px){.ad-special-article .sponsored-story .story-media{width:100%}.ad-special-article .sponsored-story .story-heading{clear:left}.ad-special-article li{width:50%;height:180px;float:left}.ad-special-article li:nth-child{padding-right:.25rem}.ad-special-article li:nth-child(2){padding-left:.25rem}}/*]]>*/</style><div class="module-no-border"><h5 class="module-title">Potrebbe interessarti</h5><script type="text/javascript">
/*<![CDATA[*/var aAdv=["\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222203\u0022 data-revive-format=\u0022zona_speciale1\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=ab13870b\u0026amp;cb=189164133\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2203\u0026amp;cb=189164133\u0026amp;n=ab13870b\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222352\u0022 data-revive-format=\u0022zona_speciale2\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a55a640f\u0026amp;cb=183644447\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2352\u0026amp;cb=183644447\u0026amp;n=a55a640f\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222353\u0022 data-revive-format=\u0022zona_speciale3\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aa507b65\u0026amp;cb=503057444\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2353\u0026amp;cb=503057444\u0026amp;n=aa507b65\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n","\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223144\u0022 data-revive-format=\u0022zona_speciale4\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a5c1165e\u0026amp;cb=1952333977\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3144\u0026amp;cb=1952333977\u0026amp;n=a5c1165e\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"];aAdv.sort(function()
{return Math.round(Math.random()*2)-1;});document.write('<ul class="ad-special-article">',aAdv.join(''),'<\/ul>');/*]]>*/</script></div><div class="clearfix"></div><div class="OUTBRAIN" data-src="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html" data-widget-id="AR_4" data-ob-template="todayit"></div><script type="text/javascript">
/*<![CDATA[*/(function()
{if((function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false;})())
return;window.al&&al('//widgets.outbrain.com/outbrain.js');})();/*]]>*/</script></div></section></article></main><script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">
&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,221783,{"title":"Vincenzo Nibali show: lo \"Squalo dello stretto\" si aggiudica il primo Cycling Stars Criterium","abstract":"Migliaia di persone luned\u00ec a Montebelluna per incontrare i campioni del ciclismo. La gara degli ex viene vinta da Bettini su Ballan e Tosatto. Per i pro secondo Greipel e terzo Gaviria","link":"http:\/\/www.trevisotoday.it\/sport\/nibali-vittoria-cycling-stars-criterium-maggio-2017.html","uri":"nibali-vittoria-cycling-stars-criterium-maggio-2017"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;</script><section class="section discussion-section"><div class="line"><div class="group size1of1" id="comment_0"><div class="unit size1of1" id="comment_0_async"><p>Attendere un istante: stiamo caricando i commenti degli utenti...</p></div><div class="unit size1of6"><noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript> <div class="discussion-head"><h3 title="Commenti">Commenti <span class="discussion-counter"></span></h3><span class="commentLoader" id="commentLoader_0" style="display:none;"><b>Caricamento in corso: attendere qualche istante...</b></span><ul class="u-unstyled discussion-actions is-desktop"><li><a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#" onclick="return false;" style="display:none;" title="Aggiorna">Aggiorna discussione</a></li><li><a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/nibali-vittoria-cycling-stars-criterium-maggio-2017/221783" rel="nofollow" style="display:none;">Feed RSS</a></li></ul></div></div><div class="group size5of6"><div class="unit size3of4"><div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;"><textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea></div><div class="discussion-comment-box logged-comment-form" id="commentFastAnswer_0" style="display:none;"><div class="comment-box-author"><a id="commentFastAnswerProfile_0" href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#"><figure class="comment-author-photo is-desktop"><img class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></figure></a><div class="comment-box-meta"><span class="comment-author-label">Sei connesso come</span> <span class="comment-author-name" id="commentFastAnswerUserName_0"></span></div></div><div class="comment-box-content"><form action="" onsubmit="return false;" class="fast_answer inline-form"><textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea><div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div><div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div><button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button> <span class="comment-box-options"><a class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#" onclick="return false;">Più opzioni</a></span></form></div><script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>--></script></div><ul id="commentList_0" class="u-unstyled discussion-thread"></ul><script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script> <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Commenta</h3></div><div class="modal-body"><div id="commentReplyLoginBox_0"><form action="/user/login/" method="post" class="form-signin"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=zIVLaVOChp09kjx-CgYd_Y1bcbXo5t9WfjoEcgCg5ub-rTFabMDJtScB3OqkL8CzwmlZR1ezopLkjTBjlSPL6btCGe_srfqk36wnnraEKmbTUdrC9HfxbuuRdrUivYGAfP3viPCUqdS7-1GN3RgFq-Qpz6wn_Nw18xINzrs-6qr22gnxQRyMVqy13XLUFK2daIqqUOJPZT2eI4g1za4T5bj96dBwMEAwslH_gMrMnYeaV8--MG7zAaOFNcP7xPEhdx5_GJc2dQmkHuPtRG-7zWReeLzik_neCDGlz7cuNbi-Hg7T&__frame~NjDCgr=DDTq4StkRnu_NtRl66taOgdpja8NxH" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p></form><div class="modal-footer align-center form_register"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span></div></div></div><div class="modal-body"><form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;" name="commentReplyForm_0"><div class="form-group" id="commentReplyAuthorBox_0"><input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255"><div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyEMailBox_0" style="display:none;"><input placeholder="E-Mail" class="form-control" id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096"><div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div></div><div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;"><input id="commentReplyEMailNotification_0" type="checkbox" value="1"> <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label><div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div></div><div style="display:none;"><div class="form-group" id="commentReplyVoteBox_0" style="display:none;"><div title="Avatar" class="commento_reply_avatars_area"><input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-1_0">1</label></div><input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-2_0">2</label></div><input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-3_0">3</label></div><input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-4_0">4</label></div><input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-5_0">5</label></div><input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6"><div class="commento_over_avatar"><label for="commentReplyVoteNumber-6_0">6</label></div></div><div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div></div></div><div class="form-group"><textarea placeholder="Commento" id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea><div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div></div><div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;"><label>Trascrivi questo codice</label><div class="commenta_captcha"><img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha"> <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a> <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255"><div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div></div></div><input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn"><div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div></form></div></div></div></div><a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/nibali-vittoria-cycling-stars-criterium-maggio-2017/221783" style="display:none;" rel="nofollow">Commenti meno recenti</a>  <div id="commentDialogBox_0" class="modal fade" style="display:none;"><div class="dialog-modal"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal" aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#icon-cross"></use></svg></button><div class="commentDialogText modal-title" id="commentDialogText_0"></div></div></div></div></div><div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog"><form id="commentFlagForm_0" action="" onsubmit="return false;" name="commentFlagForm_0"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3></div><div class="modal-body"><div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div><div class="form-group"><label for="commentFlagReason_0">Perché?</label><div class="form-select"><select class="form-control" id="commentFlagReason_0"><option selected="selected" value=""></option><option>Contenuto inappropriato</option><option>Contenuto che incita al razzismo</option><option>Contenuto che incita alla violenza</option><option>Contenuto sessualmente esplicito</option><option>Materiale protetto da copytight</option><option>Spam o scam/truffa</option><option>Contenuto non attinente</option><option>Altro motivo</option></select></div></div></div><div class="modal-footer"><button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button></div></div></div></form></div></div></div></div></div></section><section class="section top-stories"><div class="line"><div class="unit size1of1"><div class="section-title has-no-border"><h2 class="section-heading">Notizie di oggi</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered l-row multirow"><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/tentato-furto-negozio-vodafone-treviso-31-maggio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/15510439117947/18740210_1912100465731692_7884093786095954091_n-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/15510439117947/18740210_1912100465731692_7884093786095954091_n-3.jpg" alt="Treviso: tentato assalto nella notte al negozio Vodafone in zona Stadio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/tentato-furto-negozio-vodafone-treviso-31-maggio-2017.html" class="link">Treviso: tentato assalto nella notte al negozio Vodafone in zona Stadio</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/weekend-pentecoste-previsioni-traffico-autostrade-veneto-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/27210955383468/code-traffico-autostrada-cessalto-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/27210955383468/code-traffico-autostrada-cessalto-2-2.jpg" alt="Weekend di Pentecoste: le previsioni danno traffico molto intenso su tutte le autostrade"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/weekend-pentecoste-previsioni-traffico-autostrade-veneto-2017.html" class="link">Weekend di Pentecoste: le previsioni danno traffico molto intenso su tutte le autostrade</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/fine-scuola-manildo-lettera-studenti-estate-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/36249068713696/manildo-pd-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/36249068713696/manildo-pd-2.jpg" alt="Fine della scuola, Manildo scrive agli studenti: &amp;ldquo;Vi auguro un&amp;rsquo;estate piena di divertimento&amp;rdquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/fine-scuola-manildo-lettera-studenti-estate-2017.html" class="link">Fine della scuola, Manildo scrive agli studenti: &ldquo;Vi auguro un&rsquo;estate piena di divertimento&rdquo;</a></h3></header></article></li><li class="unit size1of4 l-row-item l-row--item-span-1"><article class="story featured-story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/motta-di-livenza-monica-manzato-31-maggio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/35860778868807/998879_10200105744945770_1401947642_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/35860778868807/998879_10200105744945770_1401947642_n-2.jpg" alt="Male incurabile, muore mamma di 44 anni: lascia marito e tre figli"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><header class="story-header"><span class="label theme-color"><a href="/cronaca/" class="link">Cronaca</a></span><h3 class="story-heading heading-std"><a href="/cronaca/motta-di-livenza-monica-manzato-31-maggio-2017.html" class="link">Male incurabile, muore mamma di 44 anni: lascia marito e tre figli</a></h3></header></article></li></ul></div></section><section class="section most-read"><div class="line"><div class="unit size1of1"><div class="section-title theme-color"><h2 class="section-heading">I più letti della settimana</h2></div></div></div><div class="line"><ul class="u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/sport/treviso-alba-9-giugno-corsa-5-alle-5-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/68958064064330/516_b_passaggio-in-piazza-dei-signori-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/square-low/68958064064330/516_b_passaggio-in-piazza-dei-signori-2.jpg" alt="Treviso corre all&amp;#039;alba: il prossimo 9 giugno torna l&amp;#039;attesissima kermesse &amp;quot;5 alle 5&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/sport/treviso-alba-9-giugno-corsa-5-alle-5-2017.html">Treviso corre all&#039;alba: il prossimo 9 giugno torna l&#039;attesissima kermesse &quot;5 alle 5&quot;</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/risultati-ventesima-tappa-giro-italia-pordenone-asiago-27-maggio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/56717150761356/ca-del-poggio-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/56717150761356/ca-del-poggio-2.jpg" alt="Giro d&amp;#039;Italia: Pinot vince la tappa, terzo Nibali, festa rosa sul muro di Ca&amp;#039; del Poggio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/risultati-ventesima-tappa-giro-italia-pordenone-asiago-27-maggio-2017.html">Giro d&#039;Italia: Pinot vince la tappa, terzo Nibali, festa rosa sul muro di Ca&#039; del Poggio</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/sport/imoco-volley-addio-ortolani-robinson-maggio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/23098220210743/vf8a8111-1024x682-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/23098220210743/vf8a8111-1024x682-2.jpg" alt="L&amp;#039;Imoco Volley perde due pezzi da novanta: addio a Serena Ortolani e Kelsey Robinson"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/sport/imoco-volley-addio-ortolani-robinson-maggio-2017.html">L&#039;Imoco Volley perde due pezzi da novanta: addio a Serena Ortolani e Kelsey Robinson</a></h4></article></li></ul><ul class="most-read u-unstyled u-bordered unit size1of2"><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/sport/treviso-calcio-nicolo-garbuio-nuovo-attaccante-28-maggio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/17757962634057/niko-pres-750x330-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/square-low/17757962634057/niko-pres-750x330-2.jpg" alt="Nuovo acquisto per il Treviso Calcio: da Nervesa arriva l&amp;#039;attaccante Nicol&amp;ograve; Garbuio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/sport/treviso-calcio-nicolo-garbuio-nuovo-attaccante-28-maggio-2017.html">Nuovo acquisto per il Treviso Calcio: da Nervesa arriva l&#039;attaccante Nicol&ograve; Garbuio</a></h4></article></li><li><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/giro-italia-partenza-ventesima-tappa-oggi-27-maggio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/11178020587322/giroo_1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/11178020587322/giroo_1-2.jpg" alt="Il Giro d&amp;#039;Italia si decide nella Marca trevigiana: al via la ventesima tappa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/cronaca/giro-italia-partenza-ventesima-tappa-oggi-27-maggio-2017.html">Il Giro d&#039;Italia si decide nella Marca trevigiana: al via la ventesima tappa</a></h4></article></li><li class="not-last"><article class="story"><script type="text/async-html" data-async-html-on-viewport="1">
&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/sport/astoria-vini-giro-italia-record-maggio-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-trevisotoday.stgy.ovh/~media/horizontal-low/43507048374910/polegato_quintana-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-trevisotoday.stgy.ovh/~media/square-low/43507048374910/polegato_quintana-2.jpg" alt="Astoria Vini: il 100&amp;deg; Giro d&amp;#039;Italia &amp;egrave; da record. Carovana rosa pazza per le bollicine di Marca"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;</script><h4 class="story-heading heading-xs"><a class="link" href="/sport/astoria-vini-giro-italia-record-maggio-2017.html">Astoria Vini: il 100&deg; Giro d&#039;Italia &egrave; da record. Carovana rosa pazza per le bollicine di Marca</a></h4></article></li></ul></div></section></div><script type="text/async-html">
&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "trevisotoday", category : ",sport," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;</script><div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2515" data-revive-format="poll"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a92056c3&amp;cb=1985462440' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2515&amp;cb=1985462440&amp;n=a92056c3' border='0' alt=''></a></noscript></div><div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2801" data-revive-format="floorad"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a92326f0&amp;cb=1844658592' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2801&amp;cb=1844658592&amp;n=a92326f0' border='0' alt=''></a></noscript></div><a class="back-to-top-link" href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#top">Torna su <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#top-icon"></use></svg></a><footer class="site-footer"><div class="line"><div class="unit size1of4 footer-col footer-list-link is-desktop"><div class="site-brand"><svg class="logo" width="340px" height="50px" viewbox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg"><title>trevisotoday-web</title><path d="M27.1027027,12.4540541 L27.1027027,4.18918919 L1.47567568,4.18918919 L1.47567568,12.4540541 L9.97837838,12.4540541 L9.97837838,45.8108108 L18.6,45.8108108 L18.6,12.4540541 L27.1027027,12.4540541 Z M46.7837838,45.8108108 L56.5351351,45.8108108 L49.9945946,28.8648649 C53.6810811,27.0216216 55.6432432,22.9783784 55.6432432,17.9243243 C55.6432432,9.83783784 51.3621622,4.18918919 43.1567568,4.18918919 L30.4918919,4.18918919 L30.4918919,45.8108108 L39.172973,45.8108108 L39.172973,30.8864865 L40.4216216,30.8864865 L41.5513514,30.827027 L46.7837838,45.8108108 Z M39.172973,23.6918919 L39.172973,12.3945946 L42.5621622,12.3945946 C45.4162162,12.3945946 46.9027027,14.5351351 46.9027027,18.0432432 C46.9027027,21.9081081 45.2378378,23.6918919 42.7405405,23.6918919 L39.172973,23.6918919 Z M59.6864865,45.8108108 L82.7567568,45.8108108 L82.7567568,37.5459459 L68.3675676,37.5459459 L68.3675676,28.5081081 L78.8918919,28.5081081 L78.8918919,20.4810811 L68.3675676,20.4810811 L68.3675676,12.4540541 L82.4594595,12.4540541 L82.4594595,4.18918919 L59.6864865,4.18918919 L59.6864865,45.8108108 Z M106.481081,45.8108108 L114.686486,4.18918919 L105.648649,4.18918919 L102.2,25.4162162 C100.891892,33.6810811 100.416216,37.4864865 100.416216,37.6648649 L100.178378,37.6648649 L98.1567568,25.3567568 L94.7675676,4.18918919 L85.0756757,4.18918919 L93.4,45.8108108 L106.481081,45.8108108 Z M117.778378,45.8108108 L126.459459,45.8108108 L126.459459,4.18918919 L117.778378,4.18918919 L117.778378,45.8108108 Z M129.908108,35.3459459 C130.740541,43.4324324 136.210811,46.5837838 143.167568,46.5837838 C151.254054,46.5837838 155.654054,42.6 155.654054,34.5135135 C155.654054,26.3675676 150.956757,23.6324324 146.259459,21.2540541 C141.8,18.9351351 139.481081,17.9243243 139.481081,14.772973 C139.481081,12.5135135 140.67027,11.5027027 142.989189,11.5027027 C145.545946,11.5027027 146.913514,12.8108108 147.448649,16.6162162 L155.832432,14.3567568 C154.821622,5.97297297 149.172973,3.41621622 142.751351,3.41621622 C134.189189,3.41621622 130.562162,7.99459459 130.562162,14.6540541 C130.562162,23.1567568 135.972973,26.0702703 140.194595,28.3891892 C144.059459,30.4702703 146.794595,31.4810811 146.794595,34.8108108 C146.794595,37.3675676 145.308108,38.4972973 142.989189,38.4972973 C139.897297,38.4972973 138.589189,36.4162162 138.291892,33.027027 L129.908108,35.3459459 Z M158.27027,24.9405405 C158.27027,40.9351351 164.037838,46.5837838 173.551351,46.5837838 C183.183784,46.5837838 188.891892,40.7567568 188.891892,25.0594595 C188.891892,9.12432432 183.124324,3.41621622 173.551351,3.41621622 C163.978378,3.41621622 158.27027,9.18378378 158.27027,24.9405405 Z M167.189189,24.8810811 C167.189189,14.8324324 169.27027,11.7405405 173.610811,11.7405405 C177.832432,11.7405405 179.972973,14.772973 179.972973,25.1189189 C179.972973,35.2864865 177.832432,38.2594595 173.610811,38.2594595 C169.27027,38.2594595 167.189189,35.1675676 167.189189,24.8810811 Z" class="logo-edition"></path><path d="M217.102703,7.05825361 L217.102703,4.18918919 L191.475676,4.18918919 L191.475676,12.4540541 L199.978378,12.4540541 L199.978378,45.8108108 L208.6,45.8108108 L208.6,12.4540541 L213.787437,12.4540541 C214.62146,10.2033096 215.734408,8.42270825 217.102703,7.05825361 L217.102703,7.05825361 Z M214.962162,24.9405405 C214.962162,40.9351351 220.72973,46.5837838 230.243243,46.5837838 C239.875676,46.5837838 245.583784,40.7567568 245.583784,25.0594595 C245.583784,9.12432432 239.816216,3.41621622 230.243243,3.41621622 C220.67027,3.41621622 214.962162,9.18378378 214.962162,24.9405405 Z M223.881081,24.8810811 C223.881081,14.8324324 225.962162,11.7405405 230.302703,11.7405405 C234.524324,11.7405405 236.664865,14.772973 236.664865,25.1189189 C236.664865,35.2864865 234.524324,38.2594595 230.302703,38.2594595 C225.962162,38.2594595 223.881081,35.1675676 223.881081,24.8810811 Z M249.151351,4.18918919 L249.151351,45.8108108 L262.410811,45.8108108 C273.054054,45.8108108 277.513514,38.0810811 277.513514,25.1783784 C277.513514,12.0378378 272.756757,4.18918919 262.054054,4.18918919 L249.151351,4.18918919 Z M257.832432,37.5459459 L257.832432,12.4540541 L261.340541,12.4540541 C266.097297,12.4540541 268.654054,15.427027 268.654054,25.4162162 C268.654054,34.3351351 266.097297,37.5459459 261.221622,37.5459459 L257.832432,37.5459459 Z M296.778378,38.4972973 L298.086486,45.8108108 L307.183784,45.8108108 L298.443243,4.18918919 L286.075676,4.18918919 L277.335135,45.8108108 L286.135135,45.8108108 L287.383784,38.4972973 L296.778378,38.4972973 Z M295.351351,30.4702703 L288.810811,30.4702703 L290.654054,20.0648649 C291.308108,16.3783784 291.962162,12.4540541 291.962162,12.3945946 L292.2,12.3945946 C292.259459,12.4540541 292.854054,16.4378378 293.508108,20.1243243 L295.351351,30.4702703 Z M321.92973,30.9459459 L332.454054,4.18918919 L323.594595,4.18918919 L319.610811,15.6648649 C318.718919,18.2216216 318.064865,20.5405405 318.005405,20.6 L317.767568,20.6 C317.708108,20.5405405 317.054054,18.2216216 316.221622,15.6054054 L312.356757,4.18918919 L302.545946,4.18918919 L313.248649,30.9459459 L313.248649,45.8108108 L321.92973,45.8108108 L321.92973,30.9459459 Z" class="logo-network"></path></svg></div><ul class="u-unstyled list-link"><li><a class="link" href="http://www.citynews.it/azienda/Presentazione#Treviso" rel="nofollow">Presentazione</a></li><li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li><li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li><li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li><li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li><li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li></ul><a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a></div><div class="unit size1of4 footer-col footer-list-link footer-nav"><h5 class="footer-col-title theme-color">Canali</h5><ul class="u-unstyled list-link"><li><a class="link" href="/cronaca/">Cronaca</a></li><li><a class="link" href="/sport/">Sport</a></li><li><a class="link" href="/politica/">Politica</a></li><li><a class="link" href="/economia/">Economia e Lavoro</a></li><li><a class="link" href="/green/">Smart City</a></li><li><a class="link" href="/eventi/">Cosa fare in città</a></li><li><a class="link" href="/notizie/">Zone</a></li><li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li></ul></div><div class="unit size1of4 footer-col footer-site-link is-desktop"><h5 class="footer-col-title theme-color">Altri siti</h5><img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia"><ul class="u-unstyled list-link"><li><a class="link" href="http://www.veneziatoday.it/" rel="nofollow">VeneziaToday</a></li><li><a class="link" href="http://www.padovaoggi.it/" rel="nofollow">PadovaOggi</a></li><li><a class="link" href="http://www.veronasera.it/" rel="nofollow">VeronaSera</a></li><li><a class="link" href="http://www.udinetoday.it/" rel="nofollow">UdineToday</a></li><li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li></ul></div><div class="unit size1of4 footer-col footer-col-social"><h5 class="footer-col-title theme-color">Apps & SOcial</h5><ul class="u-unstyled inline-list"><li><a href="http://www.facebook.com/pages/TrevisoToday/209381092469939" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#facebook-circle-icon"></use></svg></a></li><li><a href="http://twitter.com/trevisotoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#twitter-circle-icon"></use></svg></a></li><li><a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#feed-icon"></use></svg></a></li></ul><div class="footer-app-links is-desktop"><a class="link" href="https://itunes.apple.com/it/app/trevisotoday/id1202853335?mt=8" rel="nofollow"><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download TrevisoToday Apple AppStore iOS, iPhone, iPad, iPod"></a> <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.trevisotoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download TrevisoToday Google PlayStore Android"></a></div></div></div><div class="line"><div class="unit size1of1 footer-note"><div class="network dropup"><a title="TrevisoToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><div class="company-logo"><img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> <span class="icon caret caret-icon small"></span></div></a><ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown"><li class="network-item"><a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li><li class="network-item"><a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.today.it" tabindex="-1"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today"><p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p></a></li><li role="separator" class="divider"></li><li class="size1of1"><a href="http://www.citynews.it" tabindex="-1"><img src="http://2.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple.png" style="height: 22px" alt=""><p class="text-sm"><em>Il primo network di informazione cittadina</em></p></a></li></ul></div><ul class="u-unstyled inline-list list-link visible-md visible-lg"><li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li><li><a class="link" href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li></ul><p class="footer-copy">© Copyright 2010-2017 - TrevisoToday supplemento al plurisettimanale telematico VeneziaToday reg. tribunale di Roma n. 41/2014 P.iva 10786801000</p></div></div></footer></div><script type="text/javascript">
/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script><div id="svg_icons"></div><div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;"><b>TrevisoToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript></div><script type="text/javascript">
/*<![CDATA[*/window.al&&al
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",function()
{setInterval(function()
{window.picturefill&&picturefill();},3000);});window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;$('#svg_icons').load("http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg");});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/1.citynews-trevisotoday.stgy.ovh\/scripts\/Category\/v2015_js.js"],function()
{if(!window.$)
return;if(!document.readyState||document.readyState=='complete'||document.readyState=='loaded')
$('#app_async').fadeOut('fast',function(){$(this).hide();});else
{$(window).on('load',function()
{$('#app_async').fadeOut('fast',function(){$(this).hide();});});}
$(window).on('beforeunload unload',function()
{$('#app_async').fadeIn('fast');});});window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"],function()
{window.$&&$.copypaste&&$.copypaste('%hide-start%<b>%title%<\/b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%<\/a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939">http:\/\/www.facebook.com\/pages\/TrevisoToday\/209381092469939<\/a><\/address>%hide-end%%ctrl-c%');});/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(!document.querySelectorAll||!document.querySelectorAll('.fancybox').length)
return;window.dl&&dl
(["http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js","http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"],function()
{if(!window.$||!$.fn.fancybox)
return;$('<link />',{rel:'stylesheet',type:'text/css',href:"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"}).appendTo('head');$(function()
{$('.fancybox').fancybox();});});})();/*]]>*/</script><style type="text/css" media="all">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</style><style type="text/css" media="print">
/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style><div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;"><div class="modal-dialog" role="document"><div class="modal-content"><div class="modal-header"><button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close"><svg class="icon close-icon medium"><use xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#close-icon"></use></svg></button><h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3><p id="login_box_message"></p></div><div class="modal-body"><div class="facebook-connect-wrapper"><div class="btn btn-lg btn-block facebook-connect-btn"><svg class="icon inverse-icon medium"><use xlink:href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#facebook-icon"></use></svg> Connettiti con Facebook <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=pGsFIhueoMIS0qYalUf_t47Q3vufzH67UVmP64PCCbXb4SgMORnFQ6Da9fuT8M7QZKUDFWdDWsivfMT6rLkzIvRVdE7YaptD_wrOE0ymTMXCoVdZpo0Z0zEu-L5oI51P5KqE9PW9mkbBh5vjTjtXimp8MUf-3hkUPKGKkBkB_dFIFQTRqgSjj0i83t1Tmt3aTQ5lwTQovRqHsnOBOo_nJvBEWJsfxml8PFOJCz2eK4mokCVj3cqObAsCqplKQcuTGy-a-B0N4ZPFWE5&__frame~NjDCgr=D3CocdjT3KVot3NJSYjnRDEAtxLpLV" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe></div></div><hr><p class="align-center">oppure usa il tuo account</p><form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );"><div class="form-group"><input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail"></div><div class="form-group"><input name="password" type="password" class="form-control" placeholder="password"></div><div class="form-group align-right"><a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a></div><button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button></form></div><div class="modal-footer align-center"><span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span></div></div></div></div><!--[if lte IE 9]><style type="text/css">/*<![CDATA[*/.ie-alert{position:fixed;top:0;background-color:white;width:100%;height:100%;z-index:100}.ie-alert .logo{margin:32px 0}.ie-alert .alert-content{width:600px;margin:160px auto 0}.ie-alert .download-browser{margin:8px;padding:16px 8px;float:left;width:30%;border:1px solid #e0e0e0}.ie-alert .browser-icon{margin:auto;display:block}/*]]>*/</style><div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-trevisotoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div><![endif]--><!--[if IE 7]><style type="text/css">/*<![CDATA[*/.ie-alert .download-browser{margin:8px 4px;padding:16px 4px}/*]]>*/</style><![endif]--><script type="text/javascript">
/*<![CDATA[*/(function(sName,sTitle)
{if(!window.localStorage||!window.JSON)
return;var oZones=null;try
{oZones=localStorage.getItem('__zones')||'';oZones=oZones?JSON.parse(oZones):{};}
catch(_)
{oZones={};}
if(!(sName in oZones))
{oZones[sName]={name:sName,title:sTitle,hits:0,last:0};}
with(oZones[sName])
{title=sTitle;hits=Math.max(0,hits+1);last=new Date().getTime();}
try
{localStorage.setItem('__zones',JSON.stringify(oZones));return true;}
catch(_)
{}
return false;})("montebelluna","Montebelluna");/*]]>*/</script><style type="text/css">
/*<![CDATA[*/.aforecl{position:fixed;left:0;z-index:9999999;height:auto;font-family:Helvetica,sans-serif;text-align:center;background:#333 none repeat scroll 0 0;width:100%;bottom:0;padding:1rem}.aforecl_description{color:#9e9e9e;font-size:.75rem;margin-bottom:1rem;display:block}.aforecl_info{display:none}.aforecl_more{color:#fff;font-size:.75rem}.aforecl_accept{border-radius:5px;border:0 none;color:white;font-weight:bold;margin:0 auto;padding:.4rem .6rem .3rem;display:block}@media(min-width:46.25em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}@media(min-width:62.5em){.aforecl_info{display:inline}.aforecl_accept,.aforecl_description{display:inline}}/*]]>*/</style><div id="aforecl" style="display:none"><div class="aforecl"><span class="aforecl_description"><span class="aforecl_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span> Continuando la navigazione presti il consenso all'uso di tutti i cookie. <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.trevisotoday.it/sport/nibali-vittoria-cycling-stars-criterium-maggio-2017.html#" class="aforecl_more">Maggiori Informazioni</a></span> <button id="aforecl_accept" class="aforecl_accept theme-background">OK</button></div><script type="text/javascript">
/*<![CDATA[*/window.dl&&dl
("http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",function()
{if(!window.$)
return;if('cookieEnabled'in navigator&&!navigator.cookieEnabled)
return;if((function(_){return(_=document.cookie.match(/\b__ecl=([^;]*)/i))&&parseInt(_[1])?true:false;})())
return;{var bAccepted=false;$(window).one('scroll',function()
{if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});$('#aforecl_accept').click(function(event)
{event.preventDefault();if(bAccepted)
return;bAccepted=true;document.cookie='__ecl=1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*365+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();$('#aforecl').slideUp();});document.cookie='__ecl=-1; path=/; domain=.'+location.hostname.split('.').slice(-2).join('.')+'; max-age='+60*60*24*7+'; expires='+(new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();$('#aforecl').slideDown();}});/*]]>*/</script></div><script type="text/javascript">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</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,115,104,0141,114,101,0x64,057,0x64,0X6F,0x2f,0176,0X2F,0143,111,1.17e+2,1.1e+2,116,47,63,0X71,113,79,8.3E+1,0111,0X4A,87,0X70,101,5.4E+1,0111,6.8E+1,0x37,8.8E+1,0123,0X4d,0141,0X64,5.4E+1,0X36,067,0150,5.0E+1,0x72,9.0e+1,0166,1.06E+2,72,0151,0x67)+_(50,0167,89,7.6E+1,0154,0131,0151,0170,7.0E+1,0122,86,117,071,0x61,0x2d,6.8E+1,0x4F,0x45,109,067)+_(0131,0156,77,0X78,0x41,0X42,121,8.0E+1,0x4f,7.8E+1,0x31,101,0X4e,5.2E+1,060,0154,45,7.8e+1,0x67,0120,0X42,98,0X79,89,0X41,1.19e+2,105,0151)+_(114,85,0165,1.13e+2,1.02E+2,0x44,1.16E+2,0122,0110,0x6a,8.8E+1,4.9E+1,0141,121,111,0154,66,1.0e+2,1.18e+2,110,8.6E+1,0x75,0143,1.22e+2,113,0111,0124,7.0E+1,119,8.8E+1,0116,0130,0X53,0X75,0x6A,108,79,83,0x6F,0131,0147,0x74,65,0x66,0165,115,0120)+_(0145,0116,0x34,9.9E+1,0105,4.5e+1,49,5.3e+1,68,064,063,1.14e+2,0x71,0X48,82,0115,0122,70,5.6E+1,0161,8.9E+1,7.5e+1)+_(82,0x67,53,8.5E+1,1.18e+2,7.8E+1,98,0X32,0X44,0145,111,8.7e+1,82))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#x61;&#x72;&#x65;&#x64;&#47;&#x64;&#x6F;&#x2F;&#126;&#47;&#x63;&#x6F;&#117;&#x6e;&#x74;&#x2F;&#x3F;&#x4f;&#48;&#68;&#x4B;&#x42;&#99;&#86;&#102;&#89;&#116;&#x74;&#x2d;&#x63;&#88;&#x65;&#111;&#55;&#x58;&#x75;&#104;&#x55;&#111;&#116;&#87;&#x46;&#x63;&#103;&#x52;&#100;&#x73;&#80;&#118;&#x41;&#110;&#121;&#122;&#119;&#49;&#109;&#114;&#x6a;&#x56;&#x49;&#x6c;&#68;&#x74;&#50;&#x61;&#119;&#x32;&#85;&#x79;&#70;&#x44;&#x4a;&#x64;&#100;&#x57;&#75;&#74;&#x50;&#86;&#x64;&#71;&#57;&#x46;&#x38;&#x58;&#89;&#x55;&#79;&#x73;&#101;&#108;&#x62;&#x58;&#72;&#x72;&#x6f;&#87;&#x53;&#x70;&#114;&#85;&#x69;&#x39;&#x75;&#106;&#78;&#x4C;&#53;&#90;&#76;&#x56;&#55;&#x66;&#x39;&#121;&#x6F;&#52;&#120;&#101;&#x50;&#x33;&#x4f;&#98;&#x58;&#x75;&#x71;&#50;&#117;&#121;&#x62;&#112;&#89;&#85;&#x34;&#x55;&#x2d;&#70;&#x76;&#x78;&#73;&#79;&#113;&#106;&#57;&#x6F;&#108;&#48;&#119;&#75;&#68;&#76;&#x63;&#x31;&#85;&#116;&#x44;&#x78;&#x4E;&#x4c;&#122;&#x47;&#x57;&#114;&#x56;&#x53;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);"></noscript> <script type="text/javascript">
/*<![CDATA[*/(function()
{if(window.ga)
return false;if(!window.__ga)
{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script',"http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/other-analitycs\/\/ga.js",'__ga');if(!window.__ga)
return false;}
{window.ga=function(mCommand)
{if(!window.__ga)
return;var aArguments=[].slice.call(arguments);if(mCommand&&typeof mCommand==typeof''&&!~mCommand.indexOf('.')&&mCommand!='create')
{aArguments=aArguments.slice(1);__ga.apply(null,['local.'+mCommand].concat(aArguments));__ga.apply(null,['global.'+mCommand].concat(aArguments));}
else
__ga.apply(null,aArguments);};}
{var aNetwork=[".today.it","agrigentonotizie.it","anconatoday.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","ravennatoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","torinotoday.it","trentotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"];var aHostName=location.hostname.split('.');var aDomain=aHostName.length&&(aHostName[0].toLowerCase()=='m'||aHostName[0].toLowerCase()=='www')?aHostName.slice(1):aHostName;var sSLD=aHostName.slice(-2).join('.');sSLD=sSLD?sSLD:location.hostname;var sDomain=aDomain.join('.');sDomain=sDomain?sDomain:location.hostname;var sZone=aDomain.slice(0,-2).join('/');sZone=sZone?('/zone/'+sZone):'';ga('create',"UA-12664305-38",sSLD,{name:'local',allowLinker:true});ga('create',"UA-58896109-1",sSLD,{name:'global',allowLinker:true,sampleRate:10});ga('local.set','page',sZone+location.pathname+location.search);ga('global.set','page','/'+sDomain+location.pathname+location.search);}
ga('require','linker');ga('linker:autoLink',aNetwork,true,true);ga('set','forceSSL',true);ga('set','dimension1',"TrevisoToday");ga('set','dimension2',"");ga('set','dimension3','');ga('set','dimension4',('AdBlock'in window)?(window.AdBlock?'Si':'No'):'');ga('set','dimension5',"No");ga('local.send','pageview',sZone+location.pathname+location.search);ga('global.send','pageview','/'+sDomain+location.pathname+location.search);if(document.referrer)
ga('send','event','Referrer',location.href,document.referrer);if(document.referrer&&/[\/\.]google\..+[&\?]ved=0[A-Za-z0-9_-]+/i.test(document.referrer))
window.al&&al('//www.city-news.it/do/other-analitycs/ved/?_='+encodeURIComponent(document.referrer));if(document.body)
{var fEvent=function(event)
{if(!window.ga||!window.__ga||!__ga.loaded)
return;event=event||window.event;if(!event)
return;{var oAnchor=event.srcElement||event.target;while(oAnchor&&(!oAnchor.tagName||oAnchor.tagName.toLowerCase()!='a'||!oAnchor.href||!oAnchor.hostname))
oAnchor=oAnchor.parentNode;if(!oAnchor||!oAnchor.href||!oAnchor.hostname)
return;if(oAnchor.onclick)
return;if(oAnchor.hasAttribute&&oAnchor.hasAttribute('data-no-outgoing-link'))
return;}
{var sSLD=location.hostname.split('.').slice(-2).join('.');sSLD=(sSLD?sSLD:location.hostname).toLowerCase();var sAnchorSLD=oAnchor.hostname.split('.').slice(-2).join('.');sAnchorSLD=(sAnchorSLD?sAnchorSLD:oAnchor.hostname).toLowerCase();if(sSLD==sAnchorSLD)
return;for(var i=0;i<aNetwork.length;++i)
{var sNetwork=aNetwork[i].toLowerCase();if(sAnchorSLD==sNetwork||('.'+sAnchorSLD)==sNetwork)
return;}
var aExcludedDomains=['stgy.ovh','stgy.ovh'];for(var i=0;i<aExcludedDomains.length;++i)
{if(sAnchorSLD==aExcludedDomains[i].toLowerCase())
return;}}
var sUrl=oAnchor.href;var sText=oAnchor.text||oAnchor.textContent||oAnchor.href;if((oAnchor.target&&!/^(_self|_parent|_top)$/i.test(oAnchor.target))||event.altKey||event.ctrlKey||event.shiftKey||event.metaKey)
{ga('send','event','Outgoing Link',sUrl,sText);return;}
{var hTimeOut=null;var fCallback=function()
{if(hTimeOut)
{clearTimeout(hTimeOut);hTimeOut=null;}
if(!sUrl)
return;location.href=sUrl;sUrl=null;};ga('send','event','Outgoing Link',sUrl,sText,{hitCallback:fCallback});hTimeOut=setTimeout(fCallback,2500);}
event.preventDefault&&event.preventDefault();event.returnValue=false;return false;};if(document.body.addEventListener)
document.body.addEventListener('click',fEvent,false);else if(document.body.attachEvent)
document.body.attachEvent('onclick',fEvent);}})();/*]]>*/</script> <script type="text/javascript">
/*<![CDATA[*/(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter28177104=new Ya.Metrika({id:28177104,webvisor:true,clickmap:true,trackLinks:true,accurateTrackBounce:true,trackHash:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/other-analitycs\/\/metrica.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");/*]]>*/</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt=""></div></noscript> <script type="text/javascript">
/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();/*]]>*/</script> <noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt=""></noscript>  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">
/*<![CDATA[*/var pvar={cid:"citynews-it",content:"0",server:"secure-it"};var feat={check_cookie:0};var trac=nol_t(pvar,feat);trac.record().post();/*]]>*/</script> <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt=""></div></noscript> </body></html>